<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
Outremer’s Demise | Weapons and Warfare	</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css?ver=20190507" />
<link rel="pingback" href="https://weaponsandwarfare.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active blockquote, .wf-active body{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Libre Baskerville",serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Libre Baskerville",serif}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="VKRey1hKxmlUPzSRlMVRKvSz_yz4AS_JoRzVkaVByls" />
<meta name="msvalidate.01" content="17FB8C5AC5DCC4D2FE269B5CC6634A7D" />
<meta name="p:domain_verify" content="e2e3e308df87c9b31e823d89c8b95552" />

<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//weaponsandwarfare.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Outremer’s Demise Comments Feed" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/feed/" />
<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytVNFuwyAM/KFRlmyqtodp3wKJS91CQBiS5e8HRF2TRsvysJcIY99xtk/hg2ON7QJ0gZvInI4KO+KDa6xhZFDD+BAdGqInPoNJbdUdaH0rWuJKWyn0vtowpNQIGnroWF+vQDNdGq9A/ALBiebKSrQqv9WqmEIJXqWMB95X1aE+VFxG1G0WUgikF37kFEYN/0EUzmDuRNg1OrZZMHEDLYrUoykdzQKnxQieaVCiGQ8Gu7/hKTePF6DfxRels+GJ0cbAlMd2d/8PFF4E7BT9Ap+tLc8t3Rsn1uI3YAO2CkKC0+3MAnxtQ4pVpXQeiFj6GoyGlbWsnbJQaLKayVLlwcXNBEXe2YAJTT+HFef0FHdRLnw9+WR/eRkpK93smVCwjjlLYccuKEpqPLqAuY+T1doOW/Vn2yd7yiilhh30N0UQU9ZeEZLRBh7AJJ+HPQQKLEuzElnfImAnLdBvQT3k/0s6qrLBe5hBn+ajOtZvz+8vx9f68g01y+FF?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjs0KwjAQhF/IdYnU0ov4LGmaJiubbMim9PVbQQ/+IJ5mBuYbBtcCTnLzuWFaoPASKCsW0QYzW6qo0VbK4alHp3rA75SKI8vAEuQ1fEAt+uQVY4eBZbT8a3WlKfimuFceHkKlCWyegEnbP+y431AgmIVZ1rd4H7imi+lNd+qHwZxvGxseZt4=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"96346986","siteName":"Weapons and Warfare","siteURL":"https:\/\/weaponsandwarfare.com","icon":"<img alt='' src='https:\/\/weaponsandwarfare.files.wordpress.com\/2018\/08\/cropped-22360_rd.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fweaponsandwarfare.com%252F2021%252F08%252F13%252Foutremers-demise%252F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"464f608afa","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"36cd1a50dc\" \/>","referer":"https:\/\/weaponsandwarfare.com\/2021\/08\/13\/outremers-demise\/","canFollow":"1","feedID":"85380269","statusMessage":"","customizeLink":"https:\/\/weaponsandwarfare.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fweaponsandwarfare.wordpress.com%2F2021%2F08%2F13%2Foutremers-demise%2F","postID":"9195","shortlink":"https:\/\/wp.me\/p6wgfE-2oj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/weaponsandwarfare.com\/9195","statsLink":"https:\/\/wordpress.com\/stats\/post\/9195\/weaponsandwarfare.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,476 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fweaponsandwarfare.com%252F2021%252F08%252F13%252Foutremers-demise%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztsOgjAMBuAXsixqEL0wPotAWUq2da6dyNsLHhL0Qq/a5v+a1gwRGg6KQU0vJrKoR5GzxaKXlflMPdfkELJgmkBQoNDx21FoXG5RZthfMqbxVQpP4S8CTzadFZd4cTk5hZj4Nn5nPkN02VIQI7mWJlFU4mnq2DkefvCBWov6+OTZQp19hCvhvHXyx/VuUx32ZVVu+zv3AW2W'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://weaponsandwarfare.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/" />
<link rel='shortlink' href='https://wp.me/p6wgfE-2oj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2021%2F08%2F13%2Foutremers-demise%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2021%2F08%2F13%2Foutremers-demise%2F&amp;for=wpcom-auto-discovery" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Outremer’s Demise" />
<meta property="og:url" content="https://weaponsandwarfare.com/2021/08/13/outremers-demise/" />
<meta property="og:description" content="Salah ad-Din, or Saladin as he is known in the West, had been born in Tikrit in modern-day Iraq in 1137. Saladin&#8217;s forces besiege the walls of Jerusalem. Having set to rights the last of Nur …" />
<meta property="article:published_time" content="2021-08-12T16:10:00+00:00" />
<meta property="article:modified_time" content="2021-08-12T06:50:13+00:00" />
<meta property="og:site_name" content="Weapons and Warfare" />
<meta property="og:image" content="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mitchaskari" />
<meta name="twitter:site" content="@mitchaskari" />
<meta name="twitter:text:title" content="Outremer’s Demise" />
<meta name="twitter:image" content="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<link rel='openid.server' href='https://weaponsandwarfare.com/?openidserver=1' />
<link rel='openid.delegate' href='https://weaponsandwarfare.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://weaponsandwarfare.com/osd.xml" title="Weapons and Warfare" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ebcf88" />
<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
<meta name="application-name" content="Weapons and Warfare" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="History and Hardware of Warfare" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://weaponsandwarfare.com/feed/;icon-uri=https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="Salah ad-Din, or Saladin as he is known in the West, had been born in Tikrit in modern-day Iraq in 1137. Saladin&#039;s forces besiege the walls of Jerusalem. Having set to rights the last of Nur al-Din&#039;s legacy, Saladin faced a Frankish problem rather different from the one that had occupied the Almohads in al-Andalus.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebcf88; background-image: url("https://weaponsandwarfare.files.wordpress.com/2020/06/white_wall2_402x-1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'twentyeleven', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 96346986 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/amp/"><style type="text/css" id="custom-colors-css">#access {
	background-image: -webkit-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: -moz-linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	background-image: linear-gradient( rgba(0,0,0,0), rgba(0,0,0,0.08) );
	box-shadow: rgba(0, 0, 0, 0.2) 0px 1px 2px;
}
#branding .only-search #s { border-color: #000;}
#branding .only-search #s { border-color: rgba( 0, 0, 0, 0.2 );}
#site-generator { border-color: #000;}
#site-generator { border-color: rgba( 0, 0, 0, 0.1 );}
#branding .only-search #s { background-color: #fff;}
#branding .only-search #s { background-color: rgba( 255, 255, 255, 0.4 );}
#branding .only-search #s:focus { background-color: #fff;}
#branding .only-search #s:focus { background-color: rgba( 255, 255, 255, 0.9 );}
#access a { color: #EEEEEE;}
#access li:hover > a, #access a:focus { color: #878787;}
#branding .only-search #s { color: #878787;}
body { background-color: #e8ddcb;}
#site-generator { background-color: #e8ddcb;}
#site-generator { background-color: rgba( 232, 221, 203, 0.1 );}
#branding { border-color: #D8C5A6;}
#access { background-color: #033649;}
#access li:hover > a, #access a:focus { background: #031634;}
.entry-title, .entry-title a, .singular .entry-title { color: #CDB380;}
.entry-title a:hover, .entry-title a:focus { color: #BE9D59;}
a, #site-title a:focus, #site-title a:hover, #site-title a:active, .entry-title a:active, .widget_twentyeleven_ephemera .comments-link a:hover, section.recent-posts .other-recent-posts a[rel="bookmark"]:hover, section.recent-posts .other-recent-posts .comments-link a:hover, .format-image footer.entry-meta a:hover, #site-generator a:hover { color: #036564;}
section.recent-posts .other-recent-posts .comments-link a:hover { border-color: #036564;}
article.feature-image.small .entry-summary p a:hover, .entry-header .comments-link a:hover, .entry-header .comments-link a:focus, .entry-header .comments-link a:active, .feature-slider a.active { background-color: #036564;}
</style>
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=270" />

</head>
<body class="post-template-default single single-post postid-9195 single-format-standard custom-background wp-embed-responsive customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light custom-colors">
<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div><div id="page" class="hfeed">
<header id="branding" role="banner">
<hgroup>
<h1 id="site-title"><span><a href="https://weaponsandwarfare.com/" rel="home">Weapons and Warfare</a></span></h1>
<h2 id="site-description">History and Hardware of Warfare</h2>
</hgroup>
<a href="https://weaponsandwarfare.com/">
<img src="https://weaponsandwarfare.files.wordpress.com/2018/06/bgfbgfgbbgbgnhhgn.jpg" width="960" height="444" alt="Weapons and Warfare" />
</a>
<form method="get" id="searchform" action="https://weaponsandwarfare.com/">
<label for="s" class="assistive-text">Search</label>
<input type="text" class="field" name="s" id="s" placeholder="Search" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form>
<nav id="access" role="navigation">
<h3 class="assistive-text">Main menu</h3>
<div class="menu"><ul>
<li><a href="https://weaponsandwarfare.com/">Home</a></li><li class="page_item page-item-1"><a href="https://weaponsandwarfare.com/about/">About</a></li>
<li class="page_item page-item-32793"><a href="https://weaponsandwarfare.com/ak-47-history-of-creation/">AK-47: History of&nbsp;creation</a></li>
<li class="page_item page-item-13539"><a href="https://weaponsandwarfare.com/british-army-1820-45/">British Army 1820-45</a></li>
<li class="page_item page-item-31701"><a href="https://weaponsandwarfare.com/hundred-years-war-1337-1453/">Hundred Years’ War&nbsp;(1337–1453)</a></li>
<li class="page_item page-item-30213"><a href="https://weaponsandwarfare.com/seven-years-war-1756-1763/">Seven Years’ War&nbsp;(1756–1763)</a></li>
<li class="page_item page-item-38728"><a href="https://weaponsandwarfare.com/barbarossa-to-berlog-soviet-air-force/">Barbarossa to ‘Berlog’ &#8211; Soviet Air&nbsp;Force</a></li>
<li class="page_item page-item-30854"><a href="https://weaponsandwarfare.com/raf-vc-aircraft-and-crews-pilots/">RAF VC Aircraft and&nbsp;Crews/Pilots</a></li>
<li class="page_item page-item-30920"><a href="https://weaponsandwarfare.com/the-tank-1917-45/">The Tank 1917-45</a></li>
<li class="page_item page-item-15873"><a href="https://weaponsandwarfare.com/b-52s-the-last-argument-of-presidents/">B-52s &#8211; The Last Argument of&nbsp;Presidents</a></li>
<li class="page_item page-item-30960"><a href="https://weaponsandwarfare.com/the-u-boats-of-world-war-two/">The U-Boats of World War&nbsp;Two</a></li>
<li class="page_item page-item-40332"><a href="https://weaponsandwarfare.com/gliders-of-the-soviet-union/">Gliders of the Soviet&nbsp;Union</a></li>
<li class="page_item page-item-41331"><a href="https://weaponsandwarfare.com/italian-mtm-boats-of-10th-mas/">Italian MTM Boats of 10th&nbsp;MAS</a></li>
<li class="page_item page-item-36878"><a href="https://weaponsandwarfare.com/diadochi-wars/">Diadochi Wars</a></li>
<li class="page_item page-item-17464"><a href="https://weaponsandwarfare.com/urban-warfare-in-berlin/">URBAN WARFARE IN&nbsp;BERLIN</a></li>
<li class="page_item page-item-15974"><a href="https://weaponsandwarfare.com/british-aerial-ordnance-exotica/">British Aerial Ordnance&nbsp;Exotica</a></li>
<li class="page_item page-item-19929"><a href="https://weaponsandwarfare.com/douglas-macarthur/">DOUGLAS MACARTHUR</a></li>
<li class="page_item page-item-34717"><a href="https://weaponsandwarfare.com/japanese-armor-other-armored-vehicles/">Japanese Armor (Other Armored&nbsp;Vehicles)</a></li>
<li class="page_item page-item-34672"><a href="https://weaponsandwarfare.com/japanese-armor-in-world-war-ii/">Japanese Armor In World War&nbsp;II</a></li>
<li class="page_item page-item-34675"><a href="https://weaponsandwarfare.com/japanese-small-arms/">JAPANESE SMALL ARMS</a></li>
<li class="page_item page-item-33403"><a href="https://weaponsandwarfare.com/postscript-the-dambuster-raid/">Postscript -The Dambuster&nbsp;Raid</a></li>
<li class="page_item page-item-40508"><a href="https://weaponsandwarfare.com/rome-at-war/">Rome at War</a></li>
<li class="page_item page-item-36889"><a href="https://weaponsandwarfare.com/rome-military-mid-fourth-century-to-the-mid-third-century-bc/">Rome Military mid-fourth century to the mid-third century&nbsp;BC</a></li>
<li class="page_item page-item-30867"><a href="https://weaponsandwarfare.com/rommel-recaptures-cyrenaica-january-1942/">Rommel Recaptures Cyrenaica, January&nbsp;1942</a></li>
<li class="page_item page-item-40076"><a href="https://weaponsandwarfare.com/russian-weapons-that-are-currently-in-service/">Russian Weapons, that are currently in&nbsp;service…</a></li>
<li class="page_item page-item-32064"><a href="https://weaponsandwarfare.com/saxon-army-1806/">Saxon Army 1806</a></li>
<li class="page_item page-item-40524"><a href="https://weaponsandwarfare.com/soviet-aircraft-of-operation-barbarossa/">Soviet Aircraft of Operation&nbsp;Barbarossa</a></li>
<li class="page_item page-item-38702"><a href="https://weaponsandwarfare.com/the-bourbon-restoration-armies/">The Bourbon Restoration&nbsp;Armies</a></li>
<li class="page_item page-item-40855"><a href="https://weaponsandwarfare.com/the-imperial-roman-principate-army/">The Imperial Roman Principate&nbsp;Army</a></li>
<li class="page_item page-item-13389"><a href="https://weaponsandwarfare.com/15-cm-flak-50-55-60-60f/">15 cm Flak 50, 55, 60 &amp;&nbsp;60F</a></li>
<li class="page_item page-item-39311"><a href="https://weaponsandwarfare.com/a-lesson-of-history-the-luftwaffe-and-barbarossa/">A Lesson of History: The Luftwaffe and&nbsp;Barbarossa</a></li>
<li class="page_item page-item-15985"><a href="https://weaponsandwarfare.com/15985-2/">Aircraft Ordnance</a></li>
<li class="page_item page-item-41067"><a href="https://weaponsandwarfare.com/nebelwerfers/">Nebelwerfers</a></li>
<li class="page_item page-item-41444"><a href="https://weaponsandwarfare.com/pericles-funeral-oration/">Pericles&#8217; Funeral Oration</a></li>
<li class="page_item page-item-45901"><a href="https://weaponsandwarfare.com/the-destruction-of-army-group-center-1944/">The Destruction of Army Group Center,&nbsp;1944.</a></li>
<li class="page_item page-item-32689"><a href="https://weaponsandwarfare.com/transportstaffel-40/">Transportstaffel 40</a></li>
<li class="page_item page-item-41479"><a href="https://weaponsandwarfare.com/the-suomen-ilmavoimat-finnish-air-force/">The Suomen Ilmavoimat (Finnish Air&nbsp;Force)</a></li>
<li class="page_item page-item-41735"><a href="https://weaponsandwarfare.com/what-if-eisenhower-had-driven-on-to-berlin/">What if Eisenhower Had Driven On to&nbsp;Berlin?</a></li>
<li class="page_item page-item-44503"><a href="https://weaponsandwarfare.com/japanese-piloted-bombs/">JAPANESE PILOTED BOMBS</a></li>
<li class="page_item page-item-45863"><a href="https://weaponsandwarfare.com/the-quest-for-greater-protection/">The Quest for Greater&nbsp;Protection</a></li>
<li class="page_item page-item-28452"><a href="https://weaponsandwarfare.com/the-war-of-the-spanish-succession-france/">THE WAR OF THE SPANISH SUCCESSION –&nbsp;FRANCE</a></li>
<li class="page_item page-item-43483"><a href="https://weaponsandwarfare.com/war-on-the-eastern-front/">War on the Eastern&nbsp;Front</a></li>
<li class="page_item page-item-43801"><a href="https://weaponsandwarfare.com/ancient-military-capacities/">Ancient Military Capacities</a></li>
<li class="page_item page-item-44513"><a href="https://weaponsandwarfare.com/italian-human-torpedoes/">Italian Human Torpedoes</a></li>
<li class="page_item page-item-45676"><a href="https://weaponsandwarfare.com/italian-submarines-of-world-war-ii/">Italian Submarines of World War&nbsp;II</a></li>
<li class="page_item page-item-45802"><a href="https://weaponsandwarfare.com/french-submarines-of-world-war-ii/">French Submarines of World War&nbsp;II</a></li>
<li class="page_item page-item-46181"><a href="https://weaponsandwarfare.com/the-thirty-years-war-1618-48/">THE THIRTY YEARS WAR&nbsp;1618-48</a></li>
<li class="page_item page-item-53899"><a href="https://weaponsandwarfare.com/cannae-216-bc/">Cannae 216 BC</a></li>
<li class="page_item page-item-56865"><a href="https://weaponsandwarfare.com/prokhorovka-the-unknown-clash-of-the-great-patriotic-war/">Prokhorovka – the unknown clash of the Great Patriotic&nbsp;War</a></li>
<li class="page_item page-item-57207"><a href="https://weaponsandwarfare.com/history-and-war/">History and War</a></li>
<li class="page_item page-item-20763"><a href="https://weaponsandwarfare.com/warfare-prehistoric-eras-to-600-c-e/">WARFARE &#8212; Prehistoric Eras to 600 C.&nbsp;E.</a></li>
<li class="page_item page-item-20765"><a href="https://weaponsandwarfare.com/warfare-600-c-e-to-1450/">WARFARE – 600 C. E. to&nbsp;1450</a></li>
<li class="page_item page-item-20767"><a href="https://weaponsandwarfare.com/warfare-1450-to-1750/">WARFARE – 1450 to&nbsp;1750</a></li>
<li class="page_item page-item-20769"><a href="https://weaponsandwarfare.com/warfare-1750-to-1900/">WARFARE – 1750 to&nbsp;1900</a></li>
<li class="page_item page-item-20771"><a href="https://weaponsandwarfare.com/warfare-1900-to-1950/">WARFARE – 1900 to&nbsp;1950</a></li>
<li class="page_item page-item-20776"><a href="https://weaponsandwarfare.com/world-war-i/">World War I</a></li>
<li class="page_item page-item-20779"><a href="https://weaponsandwarfare.com/world-war-ii/">World War II</a></li>
<li class="page_item page-item-20774"><a href="https://weaponsandwarfare.com/warfare-1950-to-2010/">WARFARE – 1950 to&nbsp;2010</a></li>
</ul></div>
</nav>
</header>
<div id="main">
<div id="primary">
<div id="content" role="main">
<nav id="nav-single">
<h3 class="assistive-text">Post navigation</h3>
<span class="nav-previous"><a href="https://weaponsandwarfare.com/2021/08/13/german-schnellboot-s-boat/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
<span class="nav-next"><a href="https://weaponsandwarfare.com/2021/08/13/waffen-ss-wiking-division-at-korsun/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
</nav>
<article id="post-9195" class="post-9195 post type-post status-publish format-standard hentry category-crusades category-medieval">
<header class="entry-header">
<h1 class="entry-title">Outremer’s Demise</h1>
<div class="entry-meta">
<span class="sep">Posted on </span><a href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/" title="12:10 am" rel="bookmark"><time class="entry-date" datetime="2021-08-13T00:10:00+08:00">August 13, 2021</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://weaponsandwarfare.com/author/critcalmass/" title="View all posts by MSW" rel="author">MSW</a></span></span> </div>
</header>
<div class="entry-content">
<p><img data-attachment-id="9196" data-permalink="https://weaponsandwarfare.com/2021/08/13/outremers-demise/saladin-x/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="saladin-x" data-image-description="" data-image-caption="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=584" class="alignnone size-large wp-image-9196" src="https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=584&#038;h=584" alt="saladin-x" srcset="https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=584&amp;h=584 584w, https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=150&amp;h=150 150w, https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=500&amp;h=500 500w, https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg?w=768&amp;h=768 768w, https://weaponsandwarfare.files.wordpress.com/2015/11/saladin-x.jpg 800w" sizes="(max-width: 584px) 100vw, 584px"></p>
<p><em><strong>Salah ad-Din, or Saladin as he is known in the West, had been born in Tikrit in modern-day Iraq in 1137.</strong></em></p>
<p><img data-attachment-id="9197" data-permalink="https://weaponsandwarfare.com/2021/08/13/outremers-demise/map_crusader_states_1190-en-svg/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png" data-orig-size="2000,2720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Map_Crusader_states_1190-en.svg" data-image-description="" data-image-caption="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=368" data-large-file="https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=584" class="alignnone size-large wp-image-9197" src="https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=584&#038;h=794" alt="Map_Crusader_states_1190-en.svg" srcset="https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=584&amp;h=794 584w, https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=1168&amp;h=1588 1168w, https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=110&amp;h=150 110w, https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=368&amp;h=500 368w, https://weaponsandwarfare.files.wordpress.com/2015/11/map_crusader_states_1190-en-svg.png?w=768&amp;h=1044 768w" sizes="(max-width: 584px) 100vw, 584px"></p>
<p><img data-attachment-id="9198" data-permalink="https://weaponsandwarfare.com/2021/08/13/outremers-demise/seigeadmnb/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg" data-orig-size="1024,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Seigeadmnb" data-image-description="" data-image-caption="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=584" class="alignnone size-large wp-image-9198" src="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=584&#038;h=381" alt="Seigeadmnb" srcset="https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=584&amp;h=381 584w, https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=150&amp;h=98 150w, https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=500&amp;h=326 500w, https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg?w=768&amp;h=500 768w, https://weaponsandwarfare.files.wordpress.com/2015/11/seigeadmnb.jpg 1024w" sizes="(max-width: 584px) 100vw, 584px"></p>
<p><em><strong>Saladin&#8217;s forces besiege the walls of Jerusalem.</strong></em></p>
<p>Having set to rights the last of Nur al-Din&#8217;s legacy, Saladin faced a Frankish problem rather different from the one that had occupied the Almohads in al-Andalus. In Syria the Franks were comparatively isolated from their European sources of support; manpower and supplies were a constant source of weakness for them. Yet Saladin had the backing of the caliph in Baghdad and had methodically crushed or subdued all his Muslim foes in the region. The Almohads never had such luxuries, and so their campaigns against the Franks produced much less satisfying results than did the accomplishments of Saladin.</p>
<p>After touring the last of his newly conquered lands in northern Syria, Saladin was ready to focus on the Franks. He arrived in Damascus in May 1186. On the way, he had summoned his son al-Afdal from Cairo, who set out for Syria after mustering a small army. He was obliged to pause, however, as Frankish raids on the Egyptian border blocked his passage. Saladin was not particularly concerned. By instigating this raid, the Franks had broken the four-year truce they had once demanded and that had inconveniently tied his hands. If the Franks were going to engage in such practices, &#8220;then the wheel of ruin will turn against them,&#8221; his secretary smugly wrote. In August al-Afdal arrived in Damascus, while other of Saladin&#8217;s sons were sent to take charge in Aleppo and Cairo.</p>
<p>Much had happened in the Latin kingdom since Saladin first arrived in Syria nearly a decade earlier. By 1186 the leper-king Baldwin IV was dead, succeeded by his nephew Baldwin V, another child, who ruled only under the regency of Raymond of Tripoli. Then, when this Baldwin died a few months later, his mother, Sibyl, took the throne. As queen of Jerusalem, Sibyl came with her husband, Guy of Lusignan, whom she crowned in the summer of 1186 as king.</p>
<p>This reshuffling in the palace at Jerusalem resulted in two changes of direct interest to Saladin. On the one hand, it created a potential new ally in Raymond of Tripoli, the former regent. At court his talents were no longer needed, and he was put out to pasture. As a result he opened negotiations with Saladin and, it appears, entered into a treaty with him, opening passage to the Muslims through his lands around Tiberias. On the other hand, the new situation in Jerusalem also created a new enemy, in the form of Reynald of Chatillon. By 1186 Reynald could not really be called &#8220;new&#8221; as if he were an unknown quantity. Indeed his problem was that he was all too well known. Formerly prince of Antioch and now lord of Transjordan, Reynald was a hard-liner who came east with the Second Crusade and stayed on to make his name, eventually winding up as a guest in Nur al-Din&#8217;s prison in Aleppo for seventeen years. Later, as lord of Transjordan, he had outraged Muslims by sending a squadron of ships out on the Red Sea to attack merchants and pilgrims bound for Mecca. From his base at Karak, he followed the same modus operandi on dry land, harassing the caravans that crossed from Syria to Egypt, even while the truce between Saladin and Jerusalem was supposed to be in effect.</p>
<p>In this context Saladin&#8217;s options seemed fairly clear. He badly needed a victory against the Franks to silence those who criticized him for spending so much time at war with his fellow Muslims. Reynald&#8217;s actions were provocative, and Transjordan was an important jigsaw piece of territory connecting Saladin&#8217;s lands in Egypt to those in Syria. In itself the conquest of Transjordan would be a small gain against the Franks-but perhaps a threat there could lure the rest of the Franks out into the field. When Reynald captured a large Egyptian caravan and its guard, Saladin had his pretext. He demanded the immediate release of the prisoners, but Reynald refused, even (or perhaps especially) when Raymond of Tripoli arrived to serve as an intermediary. In March 1187 Saladin arrived at Karak for retribution and spent the spring harassing the countryside. The peasants fled in droves to Muslim territory. Meanwhile his son al-Afdal was mustering a large army at the Sea of Galilee; he led one impetuous raid to Saffuriya (ancient Sepphoris) in Palestine, where the Muslims overwhelmed a smaller Frankish force. Among the slain was the master of the military order of St. John, or Hospitallers, a valued Frankish commander. By May Reynald&#8217;s lands in Transjordan were devastated and virtually every stronghold, including Karak, was in Saladin&#8217;s hands. However, when news reached Saladin that his erstwhile ally Raymond of Tripoli had made peace with his fellow Franks, he knew that now was the time to strike at the Latin kingdom.</p>
<p>All of Saladin&#8217;s forces that were in the field, from Egypt, Syria, and Mesopotamia, made for Tiberias. Additional troops were on the move from Egypt if needed, and Saladin&#8217;s nephew in Aleppo made a truce with the Franks of Antioch to ensure his army would not be distracted. The sultan even sent a polite invitation to the Byzantine emperor, but he declined to join in. The Franks, led by King Guy, assembled at Saffuriya and had at their disposal the entire army of the Latin kingdom, including Templars and Hospitallers, assisted by much smaller contingents from Antioch and Tripoli. The exaggerated figures given by our medieval sources on the disposition of the Muslim and Frankish troops are hard to swallow, but Saladin&#8217;s army, soberly estimated at about thirty thousand, seems to have grossly outnumbered the combined forces mustered by the Franks. Indeed the very size of Saladin&#8217;s army may have added to his sense of urgency, as it would be very difficult to muster so many soldiers again and to keep them supplied and in the field for very much longer. If Saladin was to act against the Franks, he needed to act then and there.</p>
<p>In late June Saladin camped with his army at Kafr Sabt, to the southwest of Tiberias and the Sea of Galilee. There he controlled access to abundant sources of water and, more important, to the road running east from the Frankish camp at Saffuriya to the town of Tiberias. The city&#8217;s lord, the once-friendly Raymond of Tripoli, was of course away with most of his men in the camp of King Guy, but a small garrison, and Raymond&#8217;s wife, remained behind. Rather than stampeding into the Frankish camp, Saladin instead put Tiberias under siege in the hope of drawing the Franks into territory of his own choosing. The plan worked; after much argument, which even the Arabic sources take note of, the Frankish army marched east to relieve Tiberias. As the Franks strung themselves out along the road, a division of Saladin&#8217;s army maneuvered behind them to prevent their retreat. Other troops harassed them with feints and arrow fire as they traveled. In the heat of the season (now early July 1187) the battle became, at base, a battle about water. Saladin had ready access to his sources, but the Frankish troops were now sealed off from the secure sources at Saffuriya. Such springs that Guy could gain en route were utterly insufficient to the needs of his army; this seems to be what pushed him to make the fateful decision on July 4 to direct his army to the springs near the little village of Hattin.</p>
<p>At the Horns of Hattin, a double hill formed by the basalt rim of an extinct volcanic crater, the Frankish army saw that their progress was blocked even here. Trapped, unable to punch through the Muslim lines to Tiberias, most of the army retreated to the Horns, where Guy pitched his tent and the walls of ancient ruins atop the hill provided some semblance of cover. The Franks mounted numerous charges against the Muslim army, but Saladin&#8217;s men simply closed up around any men who came through. Only Saladin&#8217;s former ally Raymond III and a few of his men were allowed to pass through unharmed-a fact that cannot have buoyed Raymond&#8217;s stock among the few who survived the battle. The Muslim troops had the Franks on the Horns surrounded by fire and smoke, cut off from retreat or water, exhausted and decimated. By the end of the day the Muslims had managed to gain the summit. Saladin&#8217;s son al-Afdal later provided this dramatic eyewitness account:</p>
<p><em>When the king of the Franks was on the hill with that band, they made a formidable charge against the Muslims facing them, so that they drove them back to my father. I looked towards him and he was overcome by grief and his complexion pale. He took hold of his beard and advanced, crying out &#8220;Give the lie to the Devil!&#8221; The Muslims rallied, returned to the fight and climbed the hill. When I saw that the Franks withdrew, pursued by the Muslims, I shouted for joy, &#8220;We have beaten them!&#8221; But the Franks rallied and charged again like the first time and drove the Muslims back to my father. He acted as he had done on the first occasion and the Muslims turned upon the Franks and drove them back to the hill. I again shouted, &#8220;We have beaten them!&#8221; but my father rounded on me and said, &#8220;Be quiet! We have not beaten them until that tent [Guy&#8217;s] falls.&#8221; Even as he was speaking to me, the tent fell. The sultan dismounted, prostrated himself in thanks to God Almighty and wept for joy</em>.</p>
<p>The Battle of Hattin left the Frankish military gutted and thereby opened the Frankish kingdoms to reconquest by Saladin&#8217;s seemingly unstoppable armies. It was celebrated in Saladin&#8217;s sword-rattling chancery as &#8220;a day of grace, on which the wolf and the vulture kept company, while death and captivity followed in turns. The unbelievers were tied together in fetters, astride chains rather than stout horses.&#8221; Those Franks who did not die that day were taken as captives to be ransomed or sold. The most prized were taken to Saladin&#8217;s tent to be dealt with personally; Guy and many other lords were eventually ransomed. Reynald of Chatillon did not join them. Instead, following the letter of Islamic law when dealing with dangerous prisoners, Saladin urged Reynald to convert to Islam and, when he refused, personally executed him, as he had twice vowed to do. It was the social implications of the act, not its finality, for which Saladin felt he should apologize, saying to Guy, &#8220;It is not customary for one prince to kill another, but this man had crossed the line.&#8221; The same process attended the execution of the Templars and Hospitallers, who were considered such a danger that Saladin personally ransomed any such prisoners found in the hands of his men, to ensure that they would meet their end. He also had any Turcopoles (Turkish light cavalry in the service of the Franks) executed as traitors.</p>
<p>Throughout Syria, it is said, the price of slaves plummeted as the markets were flooded with Frankish captives. According to one source, one Frankish prisoner was traded in exchange for a shoe. When asked, the captive&#8217;s seller explained that he insisted on the price because he &#8220;wanted it to be talked about.&#8221; The nonhuman plunder taken was also said to be considerable. Among the treasures was the relic of the True Cross, which the Franks had carried before them in battle. Its capture was precisely as devastating to the Franks as it was thrilling to Saladin&#8217;s subjects in Damascus, who suspended it upside-down on a spear and paraded it through the streets of the city. It was later sent by Saladin&#8217;s son al-Afdal as a trophy for the caliph of Baghdad and was never seen again-lost, one presumes, during the Mongol sack of 1258. At Hattin itself Saladin had a &#8220;Dome of Victory&#8221; constructed to commemorate what was already being seen as a turning point in his life; however, within a few decades, like much Saladin left for his descendants, it was in ruins.</p>
<p>By the end of 1187 Saladin&#8217;s armies had captured most of the territory that the Franks had taken since they arrived with the First Crusade. The cities of Syria and Palestine fell one by one, in diverse circumstances. In the wake of the debacle at Hattin, the mere sight of Muslim armies was often enough to convince Frankish leaders to surrender their towns, as at Acre. At Nablus the local villagers-almost all of whom were Muslims-blockaded the Franks in the citadel until one of Saladin&#8217;s commanders arrived and accepted their surrender. Jubayl, on the northern coast, surrendered as ransom for its lord, Hugh Embriaco, who had been captured at Hattin. A similar ploy was attempted in the south, where King Guy and the master of the Templars were trotted out to convince the garrison of Ascalon to surrender, but to no avail. Instead Saladin&#8217;s armies met fierce resistance, though the Franks there were eventually prevailed upon to surrender. Other cities likewise gave Saladin some serious resistance, as at Beirut and Jaffa. Then again, some places were simply passed over and saved for later, notably the port of Tyre, which Saladin reconnoitered but left untouched not once but twice as he crisscrossed the region. It was an act of expediency he would live to regret.</p>
<div id="atatags-963469861-6115ba9fa3cb8"></div>
<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-963469861-6115ba9fa3cb8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="atatags-963469865-6115ba9fa3ce6">
<script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-963469865-6115ba9fa3ce6', {
                    sectionId: '963469865',
                    format: 'inread'
                });
            });
        </script>
</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9195" class="share-facebook sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9195" class="share-linkedin sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9195" class="share-twitter sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9195" class="share-pinterest sd-button share-icon" href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-96346986-9195-6115ba9fa4d61' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=96346986&amp;post_id=9195&amp;origin=weaponsandwarfare.wordpress.com&amp;obj_id=96346986-9195-6115ba9fa4d61&amp;domain=weaponsandwarfare.com' data-name='like-post-frame-96346986-9195-6115ba9fa4d61' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div> </div>
<footer class="entry-meta">
This entry was posted in <a href="https://weaponsandwarfare.com/category/crusades/" rel="category tag">Crusades</a>, <a href="https://weaponsandwarfare.com/category/medieval/" rel="category tag">Medieval</a> by <a href="https://weaponsandwarfare.com/author/critcalmass/">MSW</a>. Bookmark the <a href="https://weaponsandwarfare.com/2021/08/13/outremers-demise/" title="Permalink to Outremer’s Demise" rel="bookmark">permalink</a>.
</footer>
</article>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/13/outremers-demise/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://weaponsandwarfare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="99a2d52ead" /><input type="hidden" name="_wp_http_referer" value="/2021/08/13/outremers-demise/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />
<div class="comment-form-field comment-textarea">
<label for="comment">Enter your comment here...</label>
<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>
<div id="comment-form-identity">
<div id="comment-form-nascar">
<p>Fill in your details below or click an icon to log in:</p>
<ul>
<li class="selected" style="display:none;">
<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link" title="Login via Guest">
</a>
</li>
<li>
<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link" title="Login via WordPress.com">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z" /></g></svg> </a>
</li>
<li>
<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link" title="Login via Twitter">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z" /></g></svg> </a>
</li>
<li>
<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link" title="Login via Facebook">
<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z" /></g></svg> </a>
</li>
</ul>
</div>
<div id="comment-form-guest" class="comment-form-service selected">
<div class="comment-form-padder">
<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank"> <img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a> </div>
<div class="comment-form-fields">
<div class="comment-form-field comment-form-email">
<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
</div>
<div class="comment-form-field comment-form-author">
<label for="author">Name <span class="required">(required)</span></label>
<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
</div>
<div class="comment-form-field comment-form-url">
<label for="url">Website</label>
<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
</div>
</div>
</div>
</div>
<div id="comment-form-wordpress" class="comment-form-service">
<div class="comment-form-padder">
<div class="comment-form-avatar">
<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
</div>
<div class="comment-form-fields">
<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
<p class="comment-form-posting-as pa-wordpress">
<strong></strong>
You are commenting using your WordPress.com account. <span class="comment-form-log-out">
(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
</span>
<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z" /></g></svg></span>
</p>
</div>
</div>
</div>
<div id="comment-form-googleplus" class="comment-form-service">
<div class="comment-form-padder">
<div class="comment-form-avatar">
<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
</div>
<div class="comment-form-fields">
<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
<p class="comment-form-posting-as pa-googleplus">
<strong></strong>
You are commenting using your Google account. <span class="comment-form-log-out">
(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
</span>
<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60"><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
</p>
</div>
</div>
</div>
<div id="comment-form-twitter" class="comment-form-service">
<div class="comment-form-padder">
<div class="comment-form-avatar">
<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
</div>
<div class="comment-form-fields">
<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
<p class="comment-form-posting-as pa-twitter">
<strong></strong>
You are commenting using your Twitter account. <span class="comment-form-log-out">
(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
</span>
<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z" /></g></svg></span>
</p>
</div>
</div>
</div>
<div id="comment-form-facebook" class="comment-form-service">
<div class="comment-form-padder">
<div class="comment-form-avatar">
<img src="" alt="Facebook photo" width="25" class="no-grav" />
</div>
<div class="comment-form-fields">
<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
<p class="comment-form-posting-as pa-facebook">
<strong></strong>
You are commenting using your Facebook account. <span class="comment-form-log-out">
(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
</span>
<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24"><rect x="0" fill="none" width="24" height="24" /><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z" /></g></svg></span>
</p>
</div>
</div>
</div>
<div id="comment-form-load-service" class="comment-form-service">
<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
<p>Connecting to %s</p>
</div>
</div>
<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>
<div id="comment-form-subscribe">
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog" style="display: inline;">Notify me of new posts via email.</label></p></div>
<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9195' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="695c3d0e69" /></p>
<input type="hidden" name="genseq" value="1628813983" />
<input type="hidden" id="ak_js" name="ak_js" value="84" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</div>
</div>
</div>
<footer id="colophon" role="contentinfo">
<div id="site-generator">
<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
</div>
</footer>
</div>

<script src='//0.gravatar.com/js/gprofiles.js?ver=202132y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>
<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>
<div style="display:none">
</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/weaponsandwarfare.wordpress.com\/public.api\/connect\/?action=request&domain=weaponsandwarfare.com","logoutURL":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?action=logout&_wpnonce=08913d9c4e","homeURL":"https:\/\/weaponsandwarfare.com\/","postID":"9195","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Loading Comments...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Write a Comment..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Website</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Post Comment" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/weaponsandwarfare.com\/2021\/08\/13\/outremers-demise\/":9195};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/08/13/outremers-demise/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<div class="g-recaptcha" data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_" data-theme="light" data-type="image" data-tabindex="0" data-lazy="true" data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
<img style="float: right; display: none" class="loading" src="https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFyz0KgDAMQOELGeMPiot4llqDqLUNTUqvLw4uDjq+Bx9mBhu8klc8E7BL6+YFrYkhCTmUvDFFmJNfHJVWpMAfsZOysQc84wtFckZpAQ6ir7rZdI513wx929RdtV/vrT+f?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"169d238e94","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2021%2F08%2F13%2Foutremers-demise%2F","blog_id":"96346986","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=96346986&v=wpcom&tz=8&user_id=0&subd=weaponsandwarfare","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkd1OwzAMhV8I1xtIAy4Qj4LSxuvc5o84WYCnJ9Uo0ooUduX42F9yYmMJMHiXyCWcBDWdeaDw0U1yh9el6T1T/PwJHbszU/m3baIU1DBDJOEv2rbbDMHkkZ2g4ZkEK5TppJw2FBvNg7e2SnCBpoXuUQqH1gt/oCuhARbWIyXB3vhRgOHojfFlk97AU65VPzOBUQUT2WBUoo3euEdpyw56FdEqSRTrCVKs0/01z24wWV9+V1OyPemuQq2pqOizkMF1U6vQYCItxjUEL2mTtezPLJYSPHQ7fKtO8eijvcEZlFA3tUkb3OIDjkZxRDmpyG5cY4Ve7cv+cP+0fz487g7TNyBjHrc='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script> <iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://weaponsandwarfare.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'>
<div class="likes-text">
<span>%d</span> bloggers like this: </div>
<ul class="wpl-avatars sd-like-gravatars"></ul>
</div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'96346986','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'96346986','v':'wpcom','tz':'8','user_id':'0','post':'9195','subd':'weaponsandwarfare'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTa1NwT1N2eG4raHc5SkxqRjdkUSVlaEt+ei84V3Y1ajU/TXR8eVgmZmJbJXJZVGl6aEVDbGE0dFBrRnNlZ050cVpkc245UGw0RVhaT1ZLc1hqcH5oSmlVSmVoL0hmSFFGeG1EejZILUlla2lHfm80TDZvWGt3enNzcHFjUz14QSU='}]);
_stq.push([ 'clickTrackerInit', '96346986', '9195' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>

