<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>WWI: Spotting for the Army’s Big Guns II | Weapons and Warfare</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://weaponsandwarfare.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"jhn8tlq"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active #site-title a{font-weight:600;font-style:italic}@media print{.wf-active #site-title a{font-style:italic;font-weight:600}}.wf-active blockquote, .wf-active body{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Libre Baskerville",serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active .page-title{font-weight:600;font-style:italic}.wf-active .entry-title{font-weight:600;font-style:italic}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:600;font-style:italic}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:italic;font-weight:600}.wf-active #author-description h2{font-weight:600;font-style:italic}.wf-active .singular .entry-title{font-weight:600;font-style:italic}.wf-active .error404 .widgettitle{font-style:italic;font-weight:600}.wf-active h1.showcase-heading{font-weight:600;font-style:italic}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:italic;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:italic}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:600;font-style:italic}.wf-active #comments-title{font-weight:600;font-style:italic}.wf-active #reply-title{font-weight:600;font-style:italic}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:italic;font-weight:600}}</style>
<meta name="google-site-verification" content="VKRey1hKxmlUPzSRlMVRKvSz_yz4AS_JoRzVkaVByls" />
<meta name="msvalidate.01" content="17FB8C5AC5DCC4D2FE269B5CC6634A7D" />
<meta name="p:domain_verify" content="e2e3e308df87c9b31e823d89c8b95552" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//weaponsandwarfare.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Feed" href="https://weaponsandwarfare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Comments Feed" href="https://weaponsandwarfare.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; WWI: Spotting for the Army’s Big Guns&nbsp;II Comments Feed" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNVNlOAzEM/CFMBCqVeEB8Sw531zSXcnTp35ODpWwR0b60duKxxxN72eJBOpvQJmYyeJ0nspEtXjoD0ZDG6533KGN8YL9gQrvpBnRBcRXZpJ3gel9sWsrVFTVe0MLl+Q/oF6+AmidU4F1Md94IpumMkX1g8lyeoXk/4WSlzqpclwOmKDaSLUoEHq4spqvGR0N2NyLNaLaIldLK55S1hkgJARUlsqsmrHVSEsUELWdPf386alW6gOXceJ5qhCkFeJHWlLARbCE1YeotdRsSfg4hxh/XQtWci7TDR+hTJIQPGCOUX0PZQBNriCuoyr4/WyO4OelQYtYlKuj4Y/zJ2Usxn8Vm5Prr7Q9vAwGtmz2KJue/x7VP0gASs4gykE9U+zg5rd0yip/dBQOILITGHelXRpjLrTsTguYLS2h8XaMdCSZ0ULTild/GgZPmFMaLW1e/mFN7wZs7AnFZkwsebtYovKrcmbA481Brff8PRXeSuC6tTG7r/DcQ8+G/r9t4n6ZACrhVbZH3YKtEEQj6INy5NcG7eXt6OT4dXl8Ox+PHF8r3MVM=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsKwjAMhV/Iroh0+Ed8lq3LSmpvNq1Dn95OJ8xtKASSkI+Tk/AhMHTS5A6I6xLXDPE+pUrTjv8CmEUVmwSVRfeBpXcJXBrZ4ClZIGoUbEytb9EAywSxAC6VNb1fcjazYLJCRzyCKas6Nqouug3170PQ3RCGv5iGFBp5YREIHyvPMy+UW5IRQ0Jfut4b41fqM3zATkF6/e9dsjbbwCZPZ3vaC3E8iLoWB/0ECeGXGw=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://weaponsandwarfare.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stirling B-Beer' href='https://weaponsandwarfare.com/2019/07/01/stirling-b-beer/' />
<link rel='next' title='WWI: Spotting for the Army’s Big Guns&nbsp;I' href='https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-i/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" />
<link rel='shortlink' href='https://wp.me/p6wgfE-aBj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WWI: Spotting for the Army’s Big Guns II" />
<meta property="og:url" content="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" />
<meta property="og:description" content="1916 Caudron GIII artillery spotting &#8211; Paul Lengelle In terms of artillery observation, the United States entered the First World War entirely dependent on the French and British for preparat…" />
<meta property="article:published_time" content="2019-07-01T16:05:51+00:00" />
<meta property="article:modified_time" content="2019-06-13T02:29:44+00:00" />
<meta property="og:site_name" content="Weapons and Warfare" />
<meta property="og:image" content="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg" />
<meta property="og:image:width" content="1038" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mitchaskari" />
<meta name="twitter:site" content="@mitchaskari" />
<meta name="twitter:text:title" content="WWI: Spotting for the Army’s Big Guns&nbsp;II" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://weaponsandwarfare.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://weaponsandwarfare.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://weaponsandwarfare.com/osd.xml" title="Weapons and Warfare" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ebcf88" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Weapons and Warfare" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="History and Hardware of Warfare" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://weaponsandwarfare.com/feed/;icon-uri=https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="1916 Caudron GIII artillery spotting - Paul Lengelle In terms of artillery observation, the United States entered the First World War entirely dependent on the French and British for preparatory operational assistance on the modern battlefield. The American Expeditionary Force came to Europe with outmoded battle doctrines that anticipated a war of movement rather than&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebcf88; background-image: url("https://weaponsandwarfare.files.wordpress.com/2018/06/depositphotos_41850141-stock-photo-sand-color-background-or-texture4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyeleven', amp: false, siteid: 96346986, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access{background-image:-webkit-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));background-image:-moz-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));background-image:linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));box-shadow:rgba(0,0,0,.2) 0px 1px 2px}#branding .only-search #s{border-color:#000}#branding .only-search #s{border-color:rgba(0,0,0,.2)}#site-generator{border-color:#000}#site-generator{border-color:rgba(0,0,0,.1)}#branding .only-search #s{background-color:#fff}#branding .only-search #s{background-color:rgba(255,255,255,.4)}#branding .only-search #s:focus{background-color:#fff}#branding .only-search #s:focus{background-color:rgba(255,255,255,.9)}#access a{color:#eee}#access li:hover>a,#access a:focus{color:#373737}#branding .only-search #s{color:#373737}body{background-color:#ebcf88}#site-generator{background-color:#ebcf88}#site-generator{background-color:rgba(235,207,136,.1)}#branding{border-color:#e3bd5d}#access{background-color:#222}#access li:hover>a,#access a:focus{background:#f9f9f9}.entry-title,.entry-title a,.singular .entry-title{color:#222}.entry-title a:hover,.entry-title a:focus{color:#070707}a,#site-title a:focus,#site-title a:hover,#site-title a:active,.entry-title a:active,.widget_twentyeleven_ephemera .comments-link a:hover,section.recent-posts .other-recent-posts a[rel=bookmark]:hover,section.recent-posts .other-recent-posts .comments-link a:hover,.format-image footer.entry-meta a:hover,#site-generator a:hover{color:#1470b7}section.recent-posts .other-recent-posts .comments-link a:hover{border-color:#1b8be0}article.feature-image.small .entry-summary p a:hover,.entry-header .comments-link a:hover,.entry-header .comments-link a:focus,.entry-header .comments-link a:active,.feature-slider a.active{background-color:#1b8be0}</style>
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-40753 single-format-standard custom-background wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light custom-colors">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-963469862-5d1a9e6c9802f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469862-5d1a9e6c9802f',  {
						collapseEmpty: 'before',
						sectionId: '963469862',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>
		<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://weaponsandwarfare.com/" rel="home">Weapons and Warfare</a></span></h1>
				<h2 id="site-description">History and Hardware of Warfare</h2>
			</hgroup>

						<a href="https://weaponsandwarfare.com/">
									<img src="https://weaponsandwarfare.files.wordpress.com/2018/06/bgfbgfgbbgbgnhhgn.jpg" width="960" height="444" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://weaponsandwarfare.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://weaponsandwarfare.com/">Home</a></li><li class="page_item page-item-39311"><a href="https://weaponsandwarfare.com/a-lesson-of-history-the-luftwaffe-and-barbarossa/">A Lesson of History: The Luftwaffe and&nbsp;Barbarossa</a></li>
<li class="page_item page-item-1"><a href="https://weaponsandwarfare.com/about/">About</a></li>
<li class="page_item page-item-40406"><a href="https://weaponsandwarfare.com/air-raids-on-malta/">Air Raids on&nbsp;Malta</a></li>
<li class="page_item page-item-32793"><a href="https://weaponsandwarfare.com/ak-47-history-of-creation/">AK-47: History of&nbsp;creation</a></li>
<li class="page_item page-item-38728"><a href="https://weaponsandwarfare.com/barbarossa-to-berlog-soviet-air-force/">Barbarossa to ‘Berlog’ &#8211; Soviet Air&nbsp;Force</a></li>
<li class="page_item page-item-36878"><a href="https://weaponsandwarfare.com/diadochi-wars/">Diadochi Wars</a></li>
<li class="page_item page-item-40332"><a href="https://weaponsandwarfare.com/gliders-of-the-soviet-union/">Gliders of the Soviet&nbsp;Union</a></li>
<li class="page_item page-item-34717"><a href="https://weaponsandwarfare.com/japanese-armor-other-armored-vehicles/">Japanese Armor (Other Armored&nbsp;Vehicles)</a></li>
<li class="page_item page-item-34672"><a href="https://weaponsandwarfare.com/japanese-armor-in-world-war-ii/">Japanese Armor In World War&nbsp;II</a></li>
<li class="page_item page-item-34675"><a href="https://weaponsandwarfare.com/japanese-small-arms/">JAPANESE SMALL ARMS</a></li>
<li class="page_item page-item-41067"><a href="https://weaponsandwarfare.com/nebelwerfers/">Nebelwerfers</a></li>
<li class="page_item page-item-33403"><a href="https://weaponsandwarfare.com/postscript-the-dambuster-raid/">Postscript -The Dambuster&nbsp;Raid</a></li>
<li class="page_item page-item-40508"><a href="https://weaponsandwarfare.com/rome-at-war/">Rome at War</a></li>
<li class="page_item page-item-36889"><a href="https://weaponsandwarfare.com/rome-military-mid-fourth-century-to-the-mid-third-century-bc/">Rome Military mid-fourth century to the mid-third century&nbsp;BC</a></li>
<li class="page_item page-item-30867"><a href="https://weaponsandwarfare.com/rommel-recaptures-cyrenaica-january-1942/">Rommel Recaptures Cyrenaica, January&nbsp;1942</a></li>
<li class="page_item page-item-40076"><a href="https://weaponsandwarfare.com/russian-weapons-that-are-currently-in-service/">Russian Weapons, that are currently in&nbsp;service…</a></li>
<li class="page_item page-item-32064"><a href="https://weaponsandwarfare.com/saxon-army-1806/">Saxon Army 1806</a></li>
<li class="page_item page-item-40524"><a href="https://weaponsandwarfare.com/soviet-aircraft-of-operation-barbarossa/">Soviet Aircraft of Operation&nbsp;Barbarossa</a></li>
<li class="page_item page-item-38702"><a href="https://weaponsandwarfare.com/the-bourbon-restoration-armies/">The Bourbon Restoration&nbsp;Armies</a></li>
<li class="page_item page-item-40855"><a href="https://weaponsandwarfare.com/the-imperial-roman-principate-army/">The Imperial Roman Principate&nbsp;Army</a></li>
<li class="page_item page-item-32689"><a href="https://weaponsandwarfare.com/transportstaffel-40/">Transportstaffel 40</a></li>
<li class="page_item page-item-13389"><a href="https://weaponsandwarfare.com/15-cm-flak-50-55-60-60f/">15 cm Flak 50, 55, 60 &amp;&nbsp;60F</a></li>
<li class="page_item page-item-15985"><a href="https://weaponsandwarfare.com/15985-2/">Aircraft Ordnance</a></li>
<li class="page_item page-item-13539"><a href="https://weaponsandwarfare.com/british-army-1820-45/">British Army 1820-45</a></li>
<li class="page_item page-item-30213"><a href="https://weaponsandwarfare.com/seven-years-war-1756-1763/">Seven Years’ War&nbsp;(1756–1763)</a></li>
<li class="page_item page-item-30920"><a href="https://weaponsandwarfare.com/the-tank-1917-45/">The Tank 1917-45</a></li>
<li class="page_item page-item-31701"><a href="https://weaponsandwarfare.com/hundred-years-war-1337-1453/">Hundred Years’ War&nbsp;(1337–1453)</a></li>
<li class="page_item page-item-30854"><a href="https://weaponsandwarfare.com/raf-vc-aircraft-and-crews-pilots/">RAF VC Aircraft and&nbsp;Crews/Pilots</a></li>
<li class="page_item page-item-15873"><a href="https://weaponsandwarfare.com/b-52s-the-last-argument-of-presidents/">B-52s  &#8211; The Last Argument of&nbsp;Presidents</a></li>
<li class="page_item page-item-15974"><a href="https://weaponsandwarfare.com/british-aerial-ordnance-exotica/">British Aerial Ordnance&nbsp;Exotica</a></li>
<li class="page_item page-item-30960"><a href="https://weaponsandwarfare.com/the-u-boats-of-world-war-two/">The U-Boats of World War&nbsp;Two</a></li>
<li class="page_item page-item-19929"><a href="https://weaponsandwarfare.com/douglas-macarthur/">DOUGLAS MACARTHUR</a></li>
<li class="page_item page-item-28452"><a href="https://weaponsandwarfare.com/the-war-of-the-spanish-succession-france/">THE WAR OF THE SPANISH SUCCESSION –&nbsp;FRANCE</a></li>
<li class="page_item page-item-17464"><a href="https://weaponsandwarfare.com/urban-warfare-in-berlin/">URBAN WARFARE IN&nbsp;BERLIN</a></li>
<li class="page_item page-item-20763"><a href="https://weaponsandwarfare.com/warfare-prehistoric-eras-to-600-c-e/">WARFARE &#8212; Prehistoric Eras to 600 C.&nbsp;E.</a></li>
<li class="page_item page-item-20765"><a href="https://weaponsandwarfare.com/warfare-600-c-e-to-1450/">WARFARE – 600 C. E. to&nbsp;1450</a></li>
<li class="page_item page-item-20767"><a href="https://weaponsandwarfare.com/warfare-1450-to-1750/">WARFARE – 1450 to&nbsp;1750</a></li>
<li class="page_item page-item-20769"><a href="https://weaponsandwarfare.com/warfare-1750-to-1900/">WARFARE – 1750 to&nbsp;1900</a></li>
<li class="page_item page-item-20771"><a href="https://weaponsandwarfare.com/warfare-1900-to-1950/">WARFARE – 1900 to&nbsp;1950</a></li>
<li class="page_item page-item-20774"><a href="https://weaponsandwarfare.com/warfare-1950-to-2010/">WARFARE – 1950 to&nbsp;2010</a></li>
<li class="page_item page-item-20776"><a href="https://weaponsandwarfare.com/world-war-i/">World War I</a></li>
<li class="page_item page-item-20779"><a href="https://weaponsandwarfare.com/world-war-ii/">World War II</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://weaponsandwarfare.com/2019/07/01/stirling-b-beer/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"><a href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-i/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-40753" class="post-40753 post type-post status-publish format-standard hentry category-air-warfare category-artillery category-british category-france category-germany">
	<header class="entry-header">
		<h1 class="entry-title">WWI: Spotting for the Army’s Big Guns&nbsp;II</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" title="12:05 am" rel="bookmark"><time class="entry-date" datetime="2019-07-02T00:05:51+08:00">July 2, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://weaponsandwarfare.com/author/critcalmass/" title="View all posts by MSW" rel="author">MSW</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image"><img data-attachment-id="40754" data-permalink="https://weaponsandwarfare.com/lh9oi0h/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg" data-orig-size="1038,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lh9oi0h" data-image-description="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=584" src="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=584" alt="" class="wp-image-40754" srcset="https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=584 584w, https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=150 150w, https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=500 500w, https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg?w=768 768w, https://weaponsandwarfare.files.wordpress.com/2019/06/lh9oi0h.jpg 1038w" sizes="(max-width: 584px) 100vw, 584px" /></figure>



<p> <strong><em>1916 Caudron GIII artillery spotting &#8211; <a href="http://www.aamalebourget.fr/wp-content/uploads/2017/12/10.Index-n%C2%B01-au-167-d%C3%A9c.-2017-sans-notes-lectures.pdf">Paul Lengelle</a> </em></strong></p>



<p>In terms of artillery observation, the United States entered
the First World War entirely dependent on the French and British for
preparatory operational assistance on the modern battlefield. The American
Expeditionary Force came to Europe with outmoded battle doctrines that
anticipated a war of movement rather than the stagnant state of trench warfare
practiced on the Western Front. Mobile warfare doctrine put artillery in an
auxiliary role, subordinate to the infantry, rather than casting it in the lead
and supposing it would help to achieve breakthrough. In the years prior to the
war, the US Army had failed to prepare its artillery any better than it had
built up its air power. When the first American units arrived in France two
months after the declaration of war, they came without artillery. By the
armistice the US Army had nearly 3,500 pieces. As the nation eventually did
with its Air Service, the United States solved its artillery problem by
purchasing most of its equipment from the French. The other element necessary
to an effective artillery program, an observation system, also had to be built
from scratch.</p>



<p>Possessing neither an air force nor an aerial doctrine, the
United States had to act quickly to build an aviation organization capable of
operating with its artillery units in France. The Army and Navy used the nearly
$640 million Congress provided both to build and buy aviation equipment. Most
of the material the American Expeditionary Force acquired abroad came from
French factories.</p>



<p>American artillery officers realized how vital effective
aerial observation had become and they attempted to address the problem
quickly. They began training their own observers at artillery brigade training
centers immediately after the arrival of the first US artillery units in
France. The Air Service also began to train observers, but the artillery
refused to entrust its officers to the Air Service at this early stage of
American participation in the war, citing the necessity of its personnel
training with their own units so they might become versed in French artillery
methods. This arrangement proved unsatisfactory because the observers
instructed by the artillery learned only how to work with the artillery without
training in any other aircrew skills. In response the Army created an Air
Service observation training organization. The basic course of instruction
ensured the new observer finished training with at least elementary skills in
the entire range of aerial observation topics, including reconnaissance,
photography, infantry contact, and artillery observation. Subsequent advanced
training in the finer points of artillery regulation took place in advanced
schools placed next to the artillery training centers where artillery and
aviation officers could train together in mock combat situations. In September
1917 the Army designated Tours, France, as the location of the Observers’
School and the first trainees began instruction there in January 1918. Sites
for the advanced artillery aerial observation schools (AAOS), named in October,
included: Coetquidan (1st AAOS), Souge (2nd AAOS), Meucon (4th AAOS), and
LeValdahon (5th AAOS).</p>



<p>In addition to the French airplanes the US Air Service
purchased, American aviators also accepted French artillery-observation
methodology. American observer training in France generally followed French
methods by employing instructional materials that were little more than
translated French manuals. The US Army’s decision to follow the French in its
approach to artillery regulation might reflect more than its intent to operate
in closer contact to French units than to the British. When the United States
entered the war the British conceded their French counterparts did better at
artillery spotting than their own army, “owning chiefly to close co-operation
between the officer commanding the French Artillery and the aircraft attached
to it.”</p>



<p>Students in the advanced courses were expected upon their
arrival to know the characteristics of the various artillery pieces then in
use, including the French 75- and 155-caliber guns, and the differences in
various types of shells. During the course the cadet observers practiced firing
8-second salvos in three-, four-, and six-round series. Instructors emphasized
combining speed and accuracy when adjusting the 155-caliber gun, but were
willing to sacrifice speed for greater precision when adjusting the 75-caliber.
Of the 1,250 officers who commenced training over the course of 1918, just over
seven hundred were serving at the front at the time of the armistice.</p>



<p>The US Air Service recruited students for the observer
courses from three sources: men trained in the United States, candidates
furnished by the artillery, and volunteers from all other arms of the AEF. The
second and third sources became necessary because the stateside training
program never yielded sufficient numbers. Air Service officials in France
regularly complained that domestic trainers could not meet their personnel
requirements and that the deficiencies had to be made up in Europe. Late in the
war recruiting efforts within the AEF started to dry up as well, prompting the
Air Service command in France to suggest as an incentive that cadets be
provisionally commissioned prior to leaving the United States, with their
commission becoming permanent only upon successful completion of the observer’s
course. Further, the American recruiting program suffered qualitatively as well
as quantitatively. Observers who began their training in the United States
frequently arrived in France either inadequately schooled or instructed in
methods long out of use at the front, necessitating lengthy retraining.</p>



<p>Beyond recruiting enough capable men to serve in the
cockpits, the US Army faced the equally daunting challenge of convincing those
designated for observation training that their work represented aviation’s most
valuable contribution to the war. Captain Harold Wilder, a US Air Service
artillery observation trainer, told his students, “Observation comprises the
Air Service which acts in direct connection with the other branches of the
Army. Complete contact with these branches has been a primary object of the
Service and its results have been in proportion to the success of this
cooperation.” Regular training bulletins issued by the Air Service reminded the
observation pilot of his worth, telling him that “it is a mistaken idea some
flyers have that a pilot who has been sent to observation is a cast-off in
chasse.” The Air Service’s persuasive efforts put strong emphasis on the notion
that “all aviation is built around observation.” The training bulletins touted
accounts of observation’s successes, including the story of an American crew
credited with saving a division that compared the feat to the best a fighter
pilot had ever achieved: “There should be more satisfaction to these two men
for what they did than for the honor of bringing down six Hun planes in a day.”</p>



<p>When the nature of artillery observation began to change as
trench warfare gave way to movement in the conflict’s final months the Air
Service used its training bulletins to instill the level of confidence
observers needed to stand up to the battery commander. Articles in the
bulletins reminded observers “the big trouble at present seems to be in the
adjusting on fleeting targets. When an observer calls for an adjustment they
must fire on that target or else send him ‘No’ and not adjust on a different
target as some have done when given a target of importance by an observer.”</p>



<p>Convincing the aviation cadets of the value of their work
and instructing them in the proper techniques of artillery observation
represented only half the training equation. Building the relationships
necessary between front-line aviation and artillery units in order to field an
effective destructive force comprised the other half. Maximizing the potential
lethality that artillery brought to the modern battlefield required that the
men firing the shells understood the value of those observing for them in the
sky and that the two branches communicated on an ongoing basis. To foster this
appreciation for aviation within the artillery, Air Service instructors at the
artillery schools designed a short course for artillery officers comprised of
three lectures: a general introduction to artillery’s role when using air
observers, and two lectures that used stereopticon slides to instruct students
in how to use aerial photos in planning artillery fire and designing
camouflage. Experience would prove that classroom instruction alone did not
produce complete results. Only working together in the field would achieve the
strong link between aviation and the artillery essential to victory in combat.
Artillery officers needed to become fliers.</p>



<p>By the summer of 1918 the US Air Service had several months’
experience training and using artillery officers as balloon observers when it
decided to effect the same blend in its corps observation squadrons. The
immediate shortage of qualified trainees arriving from the United States as
well as the desire for observers with a broader technical knowledge of
artillery work prompted the change in policy. Training began so quickly that of
the 193 observers who graduated from the Second Aviation Instruction Center at
Tours in September 1918, the majority had come from the artillery.</p>



<p>As important as good training might have been,
indoctrinating artillery officers in the ways of aviation and aviators in
artillery techniques constituted only the first steps towards building a
successful artillery observation organization. The rest of the effort had to
take place in the field. Meaningful liaison between the two branches had to
become so much a part of the regular routine of both services that it permeated
Army culture. The effort to build this new culture started at the top of the
Army’s organizational chart and flowed down to the level of the individual
squadrons and batteries. To achieve this the Air Service stationed liaison
officers at each divisional headquarters to work directly with the division’s
commanding general in the selection of each day’s targets. Artillery commanders
notified the Air Service which of the targets had been allocated to
terrestrial, balloon, and aircraft observers, and the Air Service assigned the
appropriate units to the operation. Their efforts were not always immediately
successful. Commenting on their coordination with ground units, Air Service
trainers remarked:</p>



<p><em>Liaison between the Air and the Ground is very poor with
new divisions, as these men have not understood the full value of the airplane.
Artillery liaison is also poor, especially in the work with fugitive targets.
In order to encourage liaison, these observers should be encouraged to visit
the unit with which they will be working as often as possible so that they may
secure this cooperation and show them by practical experience what the value of
the aeroplane really is.</em></p>



<p>If the Air Service hoped to become a truly effective
battlefield asset its efforts to improve liaison between air and ground units
had to reach down the chain of command to the level of the individual air
squadrons and artillery batteries. As a start, squadron commanders attending
the nightly conferences at which the next day’s targets were arranged and
allocated were instructed to bring along a few of their observers. While their
commanding officer obtained the latest intelligence data from division
headquarters the observers discussed target specifics with the artillery
commander. Success during the battle required at least a partial division of
authority between air and ground units. Battery commanders had responsibility
for the success [of the shoot] and the air observer generally acted in a
subordinate role, but the observer had the ability to exercise his own judgment
and intervene under limited circumstances. The observer could suggest the use
of precision or zone fire, but the actual decision belonged to the battery
commander. If the battery suffered a delay for any reason and could not fire
within thirty seconds of the air observer’s signal, procedures required that it
hold its fire until it received another signal from the aircraft. To facilitate
cooperation to an even greater degree the Army developed forms for use in the
field; an “objective card” which illustrated the location of the target on both
a map and a photograph and, for occasions when wireless signals proved
impossible, a form the observer could drop to the battery to convey urgent
firing instructions. Artillery observation thus became part of the US Army’s
bureaucracy.</p>



<p>The French can take credit for the centerpiece of
systemization, which had been in place long before the American Expeditionary
Force arrived on the Western Front. The Plan Directeur, a 1:20,000-scale map,
pulled together every bit of intelligence data available to the Army and
verifiable by aerial photograph to depths of 10 kilometers inside German lines
and 5 kilometers inside Allied territory. French Army Intelligence updated the
map daily and issued it as the basic artillery map. Mapmakers supplemented the
Plan Directeur with 1:10,000-scale trench maps that included “wire, obstacles,
dugouts, trails, and important details of trench organization,” and 1:5,000-scale
infantry maps that detailed both the German and Allied sides of the lines.
Throughout its stay on the Western Front, the AEF used these French maps as its
basic day-to-day artillery guide.</p>



<p>Conducting an effective artillery firing session required more
than the development of trust between aircrews and their gunners and designing
a well-organized system. It also required regular practice. When a sector of
the front went quiet and the artillery did not need regular adjustment, the Air
Service’s squadrons devoted their time to general reconnaissance and
photography duties in preparation for the next rounds of heavy fighting.
Valuable as this preparation proved to subsequent operations, the downtime
frequently resulted in diminishing skills in both airmen and gunners.
Operations officers encouraged observers to avoid this problem by insisting
they call upon the artillery to engage fugitive targets during their routine
reconnaissance flights. Air Service trainers advised the operations officer to
resort to shame if necessary to stave off the possibility of his teams falling
into a “live and let live” philosophy, reminding them, “It is a very mediocre
observer who cannot pick out some target of immediate value during a
reconnaissance.”</p>



<p>Practice paid dividends both in terms of the artillery’s
accuracy and in the development of new techniques. From its rudimentary
beginnings in the summer of 1914 the science of artillery observation had
developed by the last months of the war into a highly organized and destructive
program practiced by all the warring powers. The German Luftstreitkräfte felt
sufficient confidence in its techniques and its artillery fliers to begin
experimenting with night ranging during 1918 on the French and British fronts.
The observer could establish his location through the use of natural landmarks
or be pointed towards the target with flares set up by the battery. Darkness
required that he guard against his vision being dazzled by the fire and that he
identify bursts by their “circular form” and flash discharges by their “bright
semi-circular glow.” Apart from these special instructions, work proceeded
along firmly established lines laid out in the Manual of Position Warfare for
All Arms.</p>



<p>Not satisfied with simply fine-tuning daytime techniques for
use after dark, German artillery fliers began experimenting with ranging their
guns with photographs rather than human observers. The new method required more
cooperation between aviation and artillery than any simple pre-fire conference.
The process began with an artillery battery taking a few ranging shots, after
which a reconnaissance crew would photograph the area shelled. Mathematicians
would use shell holes visible on the photographs to calculate a datum point for
use in ranging the guns, eliminating the need for an observer to be present
during the actual shoot. The US Air Service Chief of Staff Col. Thomas D.
Milling proposed an easy, if rather ludicrous-sounding, countermeasure to this
German experiment, suggesting that if the enemy’s practice firing occurred late
enough in the day that the reconnaissance flight might not appear until the
following morning troops would spend the night filling in the real shell holes
and replacing them with fakes in other locations.</p>



<p>The US Air Service and its partners in the artillery began
learning these lessons during the spring of 1918 when the first corps squadrons
arrived at the front. During July and August the AEF engaged in its first real
battle at Chateau Thierry. For that campaign the 1st Aero Squadron found itself
assigned to corps reconnaissance and artillery adjustment duties while the 12th
and 88th Aero Squadrons handled divisional work, which included regulating the
divisional artillery as well as providing for general and special reconnaissance,
infantry contact, and special command missions. The artillery sorties performed
by the three units penetrated enemy lines to a depth of 1,000–2,500 meters,
shorter-range observations being handled by ground spotters or balloon crews.</p>



<p>Valuable and sophisticated as Allied artillery adjustment
techniques had become over the four years since the start of the war, the
doctrines the French and British had formulated and passed along to the AEF
focused on principles that applied to stationary, not open, warfare. When the
German lines finally began to give way to Allied attacks and American, British,
and French forces started advancing, those principles broke down. Artillery
regulation became a difficult proposition during a war of movement. In a rush
to follow up on their breakthroughs, and hampered by habits acquired over long
years of not needing to communicate with aviators, American artillery batteries
did not always let their corps squadrons know where to find them. The US Army
did not have the time to resolve these communication problems in the few weeks
that remained in the war. As a short-term remedy, artillery officers reverted
to ground spotters and balloons during open warfare, reserving airplanes for
circumstances where observation would have otherwise been impossible. Another
method of dealing with fugitive targets was to assign to patrol duty an aircrew
familiar with the zones of the various regiments. The crew would call down the
various targets available and the regimental commander would decide which ones
to attack.</p>



<p>Though hampered by the same communication problems, their
lengthier experience allowed the British and French air forces to adapt more
quickly than their American colleagues to the return to mobile warfare. By late
September 1918, British historian Hilary St. George Saunders boasted, “the
Royal Air Force was everywhere, and this time so carefully had the system of
signaling to the artillery been devised and rehearsed, that, despite the swift
movement of the battle, its Corps squadrons were enabled to direct the guns
again and again on to suitable targets.”</p>



<p>Though American aviators’ and artillerists’ relative
inexperience in the art of modern warfare hampered their ability to make the
rapid changes frequently necessary to effective inter-branch cooperation, the
achievements of French and British forces did succeed in convincing the Army
that a strong aviation program constituted an element essential to victory in
modern combat operations. Outlining the requirements for an army of one million
men in 1918, the War Department proposed that the Army’s Air Service component
consist of twenty-four observation squadrons, fifteen pursuit units, five
bomber squadrons, one photographic section, twenty-four balloon companies and
six air parks. Nearly two-thirds of these units (the observation squadrons,
balloon companies, and the photographic sections) provided direct assistance to
the artillery, the balloon companies doing almost nothing else.</p>



<p>The composition of the US Air Service by the time of the
armistice demonstrated that strong emphasis on artillery regulation. Of the
forty-five airplane squadrons that made it to the front lines by November 11,
1918, twelve had corps reconnaissance as their exclusive duty. Including the
seventeen balloon companies at the front on the last day of the war, the number
of Air Service units devoted to artillery observation rose to twenty-nine
within a total of sixty-two (46.7%) heavier- and lighter-than-air units. Those
numbers put the US Air Service in line with the French aviation program from
which its leaders took their primary example. During the last seven months of
the war the French had 230 escadrilles on the Western Front, 107 of which
worked with the artillery. By contrast, on the war’s last day the British Royal
Air Force had ninety-nine heavier-than-air squadrons, seven independent
flights, and nineteen balloon companies on the Western Front. Although the RAF
devoted more effort to aerial combat and bombing and comparatively less to
reconnaissance than did its American and French counterparts, corps observation
units still made up twenty of those ninety-nine squadrons and the RAF’s
official history boasted that British aviators had registered the fall of
twelve million shells. Another historian estimated that 80 percent of the
British artillery’s targets had been obtained from the RAF.</p>



<p>Assessing lessons learned during the war after the
armistice, US Air Service trainers formulated techniques to use during future
periods of static and open warfare. Looking back they noted that good liaison
work had become even more important while troops were on the move due to the
large number of fugitive targets available. Acknowledging the problems
artillery battery commanders had keeping in touch during the Meuse-Argonne offensive,
the trainers suggested that battery commanders not make adjustments in open
warfare using the customary battery-target line, but instead by using as
reference points the old signaling panels laid out by each battalion station.
They further recommended that observers then pinpoint shots in a manner similar
to zone fire by signaling whether the shell landed to the right or left of the
panel. Acknowledging these suggestions would yield imprecise results the
trainers proposed that the artillery revert to the more established principles
that had proven successful during the fighting once ground movement slowed down
or stopped long enough for squadrons to reestablish contact with individual
batteries.</p>



<p>Whether fighting from the trenches or on open ground, the days when the artillery had to rely on the cavalry to capture the high ground in order to see its targets had ended. Using aerial observers in airplane cockpits and balloon baskets, the big guns could hit targets previously thought impossible to spot. The range of the guns now constituted the only limitation to the size of the battlefield. The major air forces that served on the Western Front and in the other theaters of war, even those that took a more aggressive approach to the conflict, considered it their primary job to assist their counterparts on the ground in taking the fight to the enemy. Aviation had become an integral part of all armies and a vital component to military success on the ground. Air power provided the ability to see what happened “on the other side of the hill” and held the key to making the artillery more deadly than it had been in any previous war.</p>



<p><strong><a href="http://nigelef.tripod.com/p_artyint-cb.htm">BRITISH ARTILLERY – PIECES</a></strong></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-963469861-5d1a9e6ca197e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469861-5d1a9e6ca197e',  {
						collapseEmpty: 'before',
						sectionId: '963469861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-963469864-5d1a9e6ca1983">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469864-5d1a9e6ca1983',  {
						collapseEmpty: 'before',
						sectionId: '963469864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="atatags-963469865-5d1a9e6ca199b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-963469865-5d1a9e6ca199b', {
                    sectionId: '963469865',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40753" class="share-facebook sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-40753" class="share-linkedin sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40753" class="share-twitter sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-40753" class="share-pinterest sd-button share-icon" href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-96346986-40753-5d1a9e6ca2698' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=96346986&amp;post_id=40753&amp;origin=weaponsandwarfare.wordpress.com&amp;obj_id=96346986-40753-5d1a9e6ca2698&amp;domain=weaponsandwarfare.com' data-name='like-post-frame-96346986-40753-5d1a9e6ca2698'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://weaponsandwarfare.com/category/air-warfare/" rel="category tag">Air Warfare</a>, <a href="https://weaponsandwarfare.com/category/artillery/" rel="category tag">Artillery</a>, <a href="https://weaponsandwarfare.com/category/british/" rel="category tag">British</a>, <a href="https://weaponsandwarfare.com/category/france/" rel="category tag">France</a>, <a href="https://weaponsandwarfare.com/category/germany/" rel="category tag">Germany</a> by <a href="https://weaponsandwarfare.com/author/critcalmass/">MSW</a>. Bookmark the <a href="https://weaponsandwarfare.com/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" title="Permalink to WWI: Spotting for the Army’s Big Guns&nbsp;II" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-40753 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://weaponsandwarfare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6242a927ae" /><input type="hidden" name="_wp_http_referer" value="/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0996252ab7" /></p>
<input type="hidden" name="genseq" value="1562025580" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201927y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/weaponsandwarfare.wordpress.com\/public.api\/connect\/?action=request&domain=weaponsandwarfare.com","logoutURL":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?action=logout&_wpnonce=00a0662105","homeURL":"https:\/\/weaponsandwarfare.com\/","postID":"40753","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="96346986" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://weaponsandwarfare.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Weapons and Warfare" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c28fb09d55" /><input type="hidden" name="_wp_http_referer" value="/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/weaponsandwarfare.com\/2019\/07\/02\/wwi-spotting-for-the-armys-big-guns-ii\/":40753};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/02/wwi-spotting-for-the-armys-big-guns-ii/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"96346986","siteName":"Weapons and Warfare","siteURL":"https:\/\/weaponsandwarfare.com","icon":"<img alt='' src='https:\/\/weaponsandwarfare.files.wordpress.com\/2018\/08\/cropped-22360_rd.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F&signup_flow=account&domain=weaponsandwarfare.com","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"d83ca22a84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a1b3a03c9a\" \/>","referer":"https:\/\/weaponsandwarfare.com\/2019\/07\/02\/wwi-spotting-for-the-armys-big-guns-ii\/","canFollow":"1","feedID":"85380269","statusMessage":"","customizeLink":"https:\/\/weaponsandwarfare.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fweaponsandwarfare.wordpress.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F","postID":"40753","shortlink":"https:\/\/wp.me\/p6wgfE-aBj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/weaponsandwarfare.com\/40753","statsLink":"https:\/\/wordpress.com\/stats\/post\/40753\/weaponsandwarfare.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 961 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F&signup_flow=account&domain=weaponsandwarfare.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"bc7864dd08","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F07%2F02%2Fwwi-spotting-for-the-armys-big-guns-ii%2F","blog_id":"96346986","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=96346986&v=wpcom&tz=8&user_id=0&subd=weaponsandwarfare","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCFSb8DE/iAeBaWp1znNF3aysrcnFXSUaarYLztn39nxwZiUiSFjyGAFOjyRwfTZWHmARckXlVzpKQg4GlDgo2DBow6dQ56bKRhXulqsQiZ6X4mKMblz4ymsKM6938p2GtGCjJTwHtIfYIU4UtdjFmhd7EWROkTn4nj1/AcfS63GgVA5PUJGn5zOeIWv6OiuXkW1msFrycg1U/GEzDSd8ILdqZBZm2Ht+9pkimEiXbJb/kn6tWyJ22o8n39Cs+y65ZHmWAQdWMyp7qVmYG2/gcRjVk/NBt7rZDhE9iv9KUpWB6eJQY6aKfRzrKQ3/7rd7V6et/v95tF+AXVTF9s='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'96346986','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'96346986','v':'wpcom','tz':'8','user_id':'0','post':'40753','subd':'weaponsandwarfare'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTT1ZBSkI3QS5UM2ZNTzh0Ll1DRGt0a1I9MUJ3RkRjUE98QlBVWDE/aGxyd2ZhaV1fZkomX0o2NWFBcG1FSFVFem8xXVdpWSY2RjEtSlQxOXouWXd+T21fUDUyb09+RjdPQV1zfH5Zc3pITFMmclpmPSxCP1tbfFZHYWhEa11Udzg='}]);
_stq.push([ 'clickTrackerInit', '96346986', '40753' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>