<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Monty’s Army: Alam Halfa to the Rhine III | Weapons and Warfare</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://weaponsandwarfare.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"jhn8tlq"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active #site-title a{font-weight:600;font-style:italic}@media print{.wf-active #site-title a{font-style:italic;font-weight:600}}.wf-active blockquote, .wf-active body{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Libre Baskerville",serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active .page-title{font-weight:600;font-style:italic}.wf-active .entry-title{font-weight:600;font-style:italic}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:600;font-style:italic}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:italic;font-weight:600}.wf-active #author-description h2{font-weight:600;font-style:italic}.wf-active .singular .entry-title{font-weight:600;font-style:italic}.wf-active .error404 .widgettitle{font-style:italic;font-weight:600}.wf-active h1.showcase-heading{font-weight:600;font-style:italic}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:italic;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:italic}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:600;font-style:italic}.wf-active #comments-title{font-weight:600;font-style:italic}.wf-active #reply-title{font-weight:600;font-style:italic}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:italic;font-weight:600}}</style>
<meta name="google-site-verification" content="VKRey1hKxmlUPzSRlMVRKvSz_yz4AS_JoRzVkaVByls" />
<meta name="msvalidate.01" content="17FB8C5AC5DCC4D2FE269B5CC6634A7D" />
<meta name="p:domain_verify" content="e2e3e308df87c9b31e823d89c8b95552" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//weaponsandwarfare.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Feed" href="https://weaponsandwarfare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Comments Feed" href="https://weaponsandwarfare.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Monty’s Army: Alam Halfa to the Rhine&nbsp;III Comments Feed" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2-RC1-45278"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNVO12wiAMfaFlzG36b2fPwkdso1A4hNr59oOic3WT0z+aQG5yc0kqpgDaDwmHJNwIwY4dDSymoL0DdmTxfOc9a+Yn8QumrO9uQB+NNCw665W062LTlK/OaPGEA5xe/4B+8YpoZUIDwXO681owS0dkccAUpD7C7P2E06DtaPJ1PhCGeCY5R6ko41lwOlt8djSsRqQe3RLxDyXtI+ZzF2QqEQ4NySyBy2Et2ESmw1RLVxsSfjUhLuyuhYrZZwmaYtXXVipEZIb862h0MDfVxGVUYV/lnQkuTiqUxOATZTT/GH9y1lIijGoxGlXl9eHzw8HczRpFkw+Xsaov3oDwqFhHColKH3tvrZ9a8b0/YQQ1KmVxRforIxzzrT8SgpWTSOhCGfcVCTr0kLWShd/Cgb2VFNsLVlY0m938gje3BZK6JFcy3qxWeFG5MhHcy1hqXf6bontN0uZWOr90Hg1E//7oK9Tepy6SATmYPLa8aheLRAwEdRDu3JLg031sttvdy/btZbs5fAMejQ+r?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsOgjAMhV/IuSASfhmfBUZZOndz3ST69A7FBIFo0qRt+uX0tHzwDK3QqQPiKsc1QbhPaa9ox38BzKAMTYS9QfuBhbMRbBxZ7ygaIGokbEyNa1EDSwQhAzbmNb1bciYxr5NESzyAzqs6Nqouug3170PQ3hCGv5iC6BtxYQEIHyvPMy+UWhIBfUSXu95p7VbqM3zATkJ8/e9dsjYZzyZPZ3MqqupYF2V5qNUTCamXEg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://weaponsandwarfare.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Luftwaffe Air War Poland&nbsp;1939' href='https://weaponsandwarfare.com/2019/05/04/luftwaffe-air-war-poland-1939/' />
<link rel='next' title='Monty’s Army: Alam Halfa to the Rhine&nbsp;II' href='https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-ii/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" />
<link rel='shortlink' href='https://wp.me/p6wgfE-ac7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monty’s Army: Alam Halfa to the Rhine III" />
<meta property="og:url" content="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" />
<meta property="og:description" content="At the operational level, several factors degraded the effectiveness and reduced the tempo of British combined arms operations. Because attacks were usually mounted on narrow fronts, troops had lit…" />
<meta property="article:published_time" content="2019-05-04T16:05:39+00:00" />
<meta property="article:modified_time" content="2019-04-20T18:05:14+00:00" />
<meta property="og:site_name" content="Weapons and Warfare" />
<meta property="og:image" content="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mitchaskari" />
<meta name="twitter:site" content="@mitchaskari" />
<meta name="twitter:text:title" content="Monty’s Army: Alam Halfa to the Rhine&nbsp;III" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://weaponsandwarfare.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://weaponsandwarfare.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://weaponsandwarfare.com/osd.xml" title="Weapons and Warfare" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ebcf88" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Weapons and Warfare" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="History and Hardware of Warfare" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://weaponsandwarfare.com/feed/;icon-uri=https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At the operational level, several factors degraded the effectiveness and reduced the tempo of British combined arms operations. Because attacks were usually mounted on narrow fronts, troops had little room for manoeuvre. They had to assault frontally, and consequently the Germans had only to move reinforcements to seal off a relatively narrow penetration. In one&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ebcf88; background-image: url("https://weaponsandwarfare.files.wordpress.com/2018/06/depositphotos_41850141-stock-photo-sand-color-background-or-texture4.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyeleven', amp: false, siteid: 96346986, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#access{background-image:-webkit-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));background-image:-moz-linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));background-image:linear-gradient(rgba(0,0,0,0),rgba(0,0,0,.08));box-shadow:rgba(0,0,0,.2) 0px 1px 2px}#branding .only-search #s{border-color:#000}#branding .only-search #s{border-color:rgba(0,0,0,.2)}#site-generator{border-color:#000}#site-generator{border-color:rgba(0,0,0,.1)}#branding .only-search #s{background-color:#fff}#branding .only-search #s{background-color:rgba(255,255,255,.4)}#branding .only-search #s:focus{background-color:#fff}#branding .only-search #s:focus{background-color:rgba(255,255,255,.9)}#access a{color:#eee}#access li:hover>a,#access a:focus{color:#373737}#branding .only-search #s{color:#373737}body{background-color:#ebcf88}#site-generator{background-color:#ebcf88}#site-generator{background-color:rgba(235,207,136,.1)}#branding{border-color:#e3bd5d}#access{background-color:#222}#access li:hover>a,#access a:focus{background:#f9f9f9}.entry-title,.entry-title a,.singular .entry-title{color:#222}.entry-title a:hover,.entry-title a:focus{color:#070707}a,#site-title a:focus,#site-title a:hover,#site-title a:active,.entry-title a:active,.widget_twentyeleven_ephemera .comments-link a:hover,section.recent-posts .other-recent-posts a[rel=bookmark]:hover,section.recent-posts .other-recent-posts .comments-link a:hover,.format-image footer.entry-meta a:hover,#site-generator a:hover{color:#1470b7}section.recent-posts .other-recent-posts .comments-link a:hover{border-color:#1b8be0}article.feature-image.small .entry-summary p a:hover,.entry-header .comments-link a:hover,.entry-header .comments-link a:focus,.entry-header .comments-link a:active,.feature-slider a.active{background-color:#1b8be0}</style>
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://weaponsandwarfare.files.wordpress.com/2018/08/cropped-22360_rd.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-39191 single-format-standard custom-background wp-embed-responsive mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light custom-colors">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-963469862-5ccdddede3e93">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469862-5ccdddede3e93',  {
						collapseEmpty: 'before',
						sectionId: '963469862',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>
		<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://weaponsandwarfare.com/" rel="home">Weapons and Warfare</a></span></h1>
				<h2 id="site-description">History and Hardware of Warfare</h2>
			</hgroup>

						<a href="https://weaponsandwarfare.com/">
									<img src="https://weaponsandwarfare.files.wordpress.com/2018/06/bgfbgfgbbgbgnhhgn.jpg" width="960" height="444" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://weaponsandwarfare.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://weaponsandwarfare.com/">Home</a></li><li class="page_item page-item-39311"><a href="https://weaponsandwarfare.com/a-lesson-of-history-the-luftwaffe-and-barbarossa/">A Lesson of History: The Luftwaffe and&nbsp;Barbarossa</a></li>
<li class="page_item page-item-1"><a href="https://weaponsandwarfare.com/about/">About</a></li>
<li class="page_item page-item-32793"><a href="https://weaponsandwarfare.com/ak-47-history-of-creation/">AK-47: History of&nbsp;creation</a></li>
<li class="page_item page-item-38728"><a href="https://weaponsandwarfare.com/barbarossa-to-berlog-soviet-air-force/">Barbarossa to ‘Berlog’ &#8211; Soviet Air&nbsp;Force</a></li>
<li class="page_item page-item-36878"><a href="https://weaponsandwarfare.com/diadochi-wars/">Diadochi Wars</a></li>
<li class="page_item page-item-34717"><a href="https://weaponsandwarfare.com/japanese-armor-other-armored-vehicles/">Japanese Armor (Other Armored&nbsp;Vehicles)</a></li>
<li class="page_item page-item-34672"><a href="https://weaponsandwarfare.com/japanese-armor-in-world-war-ii/">Japanese Armor In World War&nbsp;II</a></li>
<li class="page_item page-item-34675"><a href="https://weaponsandwarfare.com/japanese-small-arms/">JAPANESE SMALL ARMS</a></li>
<li class="page_item page-item-33403"><a href="https://weaponsandwarfare.com/postscript-the-dambuster-raid/">Postscript -The Dambuster&nbsp;Raid</a></li>
<li class="page_item page-item-36889"><a href="https://weaponsandwarfare.com/rome-military-mid-fourth-century-to-the-mid-third-century-bc/">Rome Military mid-fourth century to the mid-third century&nbsp;BC</a></li>
<li class="page_item page-item-30867"><a href="https://weaponsandwarfare.com/rommel-recaptures-cyrenaica-january-1942/">Rommel Recaptures Cyrenaica, January&nbsp;1942</a></li>
<li class="page_item page-item-32064"><a href="https://weaponsandwarfare.com/saxon-army-1806/">Saxon Army 1806</a></li>
<li class="page_item page-item-38702"><a href="https://weaponsandwarfare.com/the-bourbon-restoration-armies/">The Bourbon Restoration&nbsp;Armies</a></li>
<li class="page_item page-item-32689"><a href="https://weaponsandwarfare.com/transportstaffel-40/">Transportstaffel 40</a></li>
<li class="page_item page-item-13389"><a href="https://weaponsandwarfare.com/15-cm-flak-50-55-60-60f/">15 cm Flak 50, 55, 60 &amp;&nbsp;60F</a></li>
<li class="page_item page-item-15985"><a href="https://weaponsandwarfare.com/15985-2/">Aircraft Ordnance</a></li>
<li class="page_item page-item-13539"><a href="https://weaponsandwarfare.com/british-army-1820-45/">British Army 1820-45</a></li>
<li class="page_item page-item-30213"><a href="https://weaponsandwarfare.com/seven-years-war-1756-1763/">Seven Years’ War&nbsp;(1756–1763)</a></li>
<li class="page_item page-item-30920"><a href="https://weaponsandwarfare.com/the-tank-1917-45/">The Tank 1917-45</a></li>
<li class="page_item page-item-31701"><a href="https://weaponsandwarfare.com/hundred-years-war-1337-1453/">Hundred Years’ War&nbsp;(1337–1453)</a></li>
<li class="page_item page-item-30854"><a href="https://weaponsandwarfare.com/raf-vc-aircraft-and-crews-pilots/">RAF VC Aircraft and&nbsp;Crews/Pilots</a></li>
<li class="page_item page-item-15873"><a href="https://weaponsandwarfare.com/b-52s-the-last-argument-of-presidents/">B-52s  &#8211; The Last Argument of&nbsp;Presidents</a></li>
<li class="page_item page-item-15974"><a href="https://weaponsandwarfare.com/british-aerial-ordnance-exotica/">British Aerial Ordnance&nbsp;Exotica</a></li>
<li class="page_item page-item-30960"><a href="https://weaponsandwarfare.com/the-u-boats-of-world-war-two/">The U-Boats of World War&nbsp;Two</a></li>
<li class="page_item page-item-19929"><a href="https://weaponsandwarfare.com/douglas-macarthur/">DOUGLAS MACARTHUR</a></li>
<li class="page_item page-item-28452"><a href="https://weaponsandwarfare.com/the-war-of-the-spanish-succession-france/">THE WAR OF THE SPANISH SUCCESSION –&nbsp;FRANCE</a></li>
<li class="page_item page-item-17464"><a href="https://weaponsandwarfare.com/urban-warfare-in-berlin/">URBAN WARFARE IN&nbsp;BERLIN</a></li>
<li class="page_item page-item-20763"><a href="https://weaponsandwarfare.com/warfare-prehistoric-eras-to-600-c-e/">WARFARE &#8212; Prehistoric Eras to 600 C.&nbsp;E.</a></li>
<li class="page_item page-item-20765"><a href="https://weaponsandwarfare.com/warfare-600-c-e-to-1450/">WARFARE – 600 C. E. to&nbsp;1450</a></li>
<li class="page_item page-item-20767"><a href="https://weaponsandwarfare.com/warfare-1450-to-1750/">WARFARE – 1450 to&nbsp;1750</a></li>
<li class="page_item page-item-20769"><a href="https://weaponsandwarfare.com/warfare-1750-to-1900/">WARFARE – 1750 to&nbsp;1900</a></li>
<li class="page_item page-item-20771"><a href="https://weaponsandwarfare.com/warfare-1900-to-1950/">WARFARE – 1900 to&nbsp;1950</a></li>
<li class="page_item page-item-20774"><a href="https://weaponsandwarfare.com/warfare-1950-to-2010/">WARFARE – 1950 to&nbsp;2010</a></li>
<li class="page_item page-item-20776"><a href="https://weaponsandwarfare.com/world-war-i/">World War I</a></li>
<li class="page_item page-item-20779"><a href="https://weaponsandwarfare.com/world-war-ii/">World War II</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://weaponsandwarfare.com/2019/05/04/luftwaffe-air-war-poland-1939/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"><a href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-ii/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
					</nav><!-- #nav-single -->

					
<article id="post-39191" class="post-39191 post type-post status-publish format-standard hentry category-armies category-british">
	<header class="entry-header">
		<h1 class="entry-title">Monty’s Army: Alam Halfa to the Rhine&nbsp;III</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" title="12:05 am" rel="bookmark"><time class="entry-date" datetime="2019-05-05T00:05:39+08:00">May 5, 2019</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://weaponsandwarfare.com/author/critcalmass/" title="View all posts by MSW" rel="author">MSW</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image"><img data-attachment-id="39192" data-permalink="https://weaponsandwarfare.com/churchill_on_the_east_bank_of_the_rhine/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=584" data-orig-size="798,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="churchill_on_the_east_bank_of_the_rhine" data-image-description="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=584?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=584?w=584" src="https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=584" alt="" class="wp-image-39192" srcset="https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=584 584w, https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=150 150w, https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=500 500w, https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg?w=768 768w, https://weaponsandwarfare.files.wordpress.com/2019/04/churchill_on_the_east_bank_of_the_rhine.jpg 798w" sizes="(max-width: 584px) 100vw, 584px" /></figure>



<figure class="wp-block-image"><img data-attachment-id="39193" data-permalink="https://weaponsandwarfare.com/the_british_army_in_italy_1945_na24933/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=584" data-orig-size="799,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the_british_army_in_italy_1945_na24933" data-image-description="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=584?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=584?w=584" src="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=584" alt="" class="wp-image-39193" srcset="https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=584 584w, https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=150 150w, https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=500 500w, https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg?w=768 768w, https://weaponsandwarfare.files.wordpress.com/2019/04/the_british_army_in_italy_1945_na24933.jpg 799w" sizes="(max-width: 584px) 100vw, 584px" /></figure>



<p>At the operational level, several factors degraded the
effectiveness and reduced the tempo of British combined arms operations.
Because attacks were usually mounted on narrow fronts, troops had little room
for manoeuvre. They had to assault frontally, and consequently the Germans had
only to move reinforcements to seal off a relatively narrow penetration. In one
extreme case at the start of Operation BLUECOAT in Normandy on 30 July 1944,
XXX Corps’s axis of advance was a single track that was unsuitable for its
tanks, and a single road that it shared with VIII Corps. It was, therefore,
hardly surprising that the two German divisions holding the threatened sector
quickly stalled the British advance. Secondly, unless there were overwhelming
operational needs, commanders never mounted a major operation without first
ensuring that their maintenance was adequate to sustain the operation.
Montgomery believed that the limits of what was operationally possible were set
by the limits of what was logistically possible. The German experience suggests
that he was right. They concentrated on the tactical aspects of operations to
the neglect of logistics, and in North Africa and Normandy they eventually paid
a heavy price for doing so. In both theatres the final collapse of the German
position owed a great deal to the prior collapse of their logistical support.
Thirdly, Montgomery was reluctant to let fluid operations develop. They did not
permit the careful planning and control that characterized his approach to
battle management. After Alamein, he therefore ‘gave precise instructions to
Lumsden about the development of operations for the pursuit to Agheila, and
kept a firm hand on the battle to ensure the master plan was not “mucked about”
by subordinate commanders having ideas inconsistent with it’. One of his
divisional commanders believed that the cause of his lackadaisical pursuit of
Rommel after Alamein was his unwillingness to risk a failure. But before
Montgomery is dismissed as being hopelessly cautious, it is as well to examine
his conduct of the pursuit from the Seine to Brussels. In twelve days, his
armoured regiments travelled an average of 26 miles each day.146 In 1940, by
contrast, the German Panzers only managed an average of 21 miles per day
between crossing the Meuse and reaching the Channel coast. Moreover,
Montgomery’s caution ensured that the Germans were never able to mount the kind
of riposte against his troops that Rommel had inflicted so successfully on the
British in North Africa in 1941–2.</p>



<p>Despite the undoubted improvements made in British C3I since
Dunkirk, in February 1944 Alexander still believed that British (and American)
battle procedures were too slow compared to those of the German army. There
were several reasons for this. The command and control procedures of formations
that had spent most of the war in the UK often lagged behind those that had
honed them on the battlefield. As late as February 1944, the staff of VIII
Corps still issued lengthy written orders for an attack when what was really
necessary was for the CCRA to issue map tracings to his gunners and the Corps
commander to visit his divisional commanders to explain his orders in person.
Even in Normandy, the wireless link between the Corps’s HQ and its divisions
operated too slowly because it was usually manned only by a signaller, rather
than by a staff officer. Despite improvements in signal security, intercepted
wireless messages remained one of the German army’s most valuable sources of
intelligence. Major-General von Broich, GOC 10th Panzer Division in Tunisia,
for example, received ample warning about British air attacks by listening in
to conversations between ground controllers and aircraft.</p>



<p>The army also suffered because its pre-war training system
had not prepared enough middle-ranking officers to jump several ranks in rapid
succession to become formation commanders. Pre-war staff trained officers were
spread very thinly in the army by 1944. In 7th Armoured division in September
1944, for example, there were only nine pre-war pscs in the entire division—the
divisional commander, his infantry brigade and armoured brigade commanders, his
signals officer, four regimental or battalion commanders, and a squadron
commander. Some commanders had not really understood that their job was to
issue clearly defined orders. Major-General R. K. Ross, GOC of 53rd (Welsh)
division, ran orders groups in 1944 that resembled ‘councils of war, rather
than occasions when clear and definite orders reflected the grip of the
commander on the situation’. As Harding admitted in September 1944, ‘Many
Division and Corps Commanders have failed, and involved casualties because
</p>


<p>[they were]</p>



<p> not trained for such commands.’

</p>



<p>Senior officers themselves also continued to pay the penalty
for leading from the front. In January 1943 Harding, then commanding 7th
Armoured division, was so seriously wounded that he had to be evacuated, although
he recovered sufficiently to resume his active career. Others were not so
fortunate. In May 1943 Major-General E. G. Miles, GOC 56th division, was so
seriously wounded while reconnoitring that he had to be replaced. Three days
after landing in southern Italy, G. F. Hopkinson, GOC 1st Airborne division,
was killed by a German machine-gunner. In 1944 two divisional commanders in
Italy, W. R. Penny (GOC of 1st Division) and G. W. R. Templer (GOC 6th Armoured
division) were both wounded by mines. In North West Europe, divisional
commanders continued to be at risk. In June 1944 Major-General T. G. Rennie
(GOC 3rd division) was wounded in Normandy. He returned to command of 51st
Highland division, only to be killed crossing the Rhine in March 1945.</p>



<p>But it was at the tactical level that British combined arms
operations were found most wanting, and where the army’s shortcomings did most
to reduce the tempo of its operations. Alamein had shown that infantry
unsupported by tanks could take their objectives, provided they attacked at
night and had plenty of artillery support. Thereafter, units typically only
ever attacked behind heavy artillery support. By 1943, infantry were taught to
advance close behind the barrage so they arrived on top of the German positions
within two minutes of the barrage lifting, and before the neutralizing impact
of the artillery had dissipated and the Germans were ready to fight back.</p>



<p>There were plenty of occasions when successful co-operation
was achieved between all three arms. In ideal circumstances, infantry operated
with tanks and artillery with which they had trained. The attack was
methodically planned, all arms had a chance to rehearse their part in it, and
then had time to ‘marry up’ with their supporting arms. Units that worked
together on a regular basis could develop a close camaraderie. The 1st Gordon
Highlanders of 51st Highland division, and a squadron of the Northants Yeomanry
of 33rd Armoured Brigade, co-operated so frequently between Normandy and the
Rhine crossing that the latter ‘look on themselves as being almost Gordon
Highlanders’. On 16 June 1944, 49th division carried out an almost textbook
combined arms attack. Operating in conjunction with a squadron of Shermans and
with the support of seven field and four medium regiments, one of its
battalions captured the village of Crisot, held by 12 SS Panzer Division at a
cost of only three killed and twenty-four wounded. In the bocage, where
visibility was often limited by high banks and hedges to only 150 yards, by
August 1944 tanks and infantry developed a drill to reduce their losses that
impressed even the Germans. One or two squadrons of tanks supported the leading
battalion. It advanced with two companies forward, using a road as its centre
line. Each company had a single platoon as its spearhead, and it was supported
by a troop of four tanks. The two leading tanks covered the infantry as they
advanced to the next hedge, and were themselves covered by the rest of the
troop. The infantry reconnoitred one field ahead of the tanks and one field
outward to their flank. In this fashion infantry and tanks moved slowly forward
by bounds from one hedgerow to the next.</p>



<p>But the army’s reliance upon heavy fire-support undoubtedly
decreased the tempo of its operations. Faced by an enemy in a prepared
position, battalion commanders were told that ‘time is then required to
“soften” the defences, to make preparations for the attack, and to apply a
heavy methodical programme of bombardment to blast a path that their troops can
take with the least loss to themselves’. Fire-support could so crater the
terrain that ground forces often found their way forward blocked. The
availability of heavy artillery support encouraged junior leaders to rely
increasingly on the gunners to blast a way through for them. By the Sicilian
campaign, infantry units had slipped into the habit, when they encountered
resistance, of halting and calling down artillery support, rather than trying
to outflank the enemy or fight their way forward with their own weapons.
Infantry battalions in North West Europe, faced by stiff German opposition,
advanced on average between 380–525 yards per hour in daylight and 305–420
yards at night. The mountainous terrain meant that distances covered were even
less in Italy. Such a slow rate of advance allowed the Germans to move up
reserves to block the advance or to slip away unmolested. The British also
sometimes failed to reap the full benefits of carpet bombing by heavy bombers
because fear of ‘shorts’ caused them to pull back their foremost troops before
the bombing occurred. The result was that the infantry were slow to follow up
the bombers and the Germans were given sufficient time to recover their
composure and man their defences.</p>



<p>The willingness of the infantry to move forward rapidly was
essential, for the gunners could not win battles on their own. Against troops
who were well dug-in, even massive concentrations of artillery killed or
wounded remarkably few enemy soldiers. Men under cover were almost immune from
anything other than a direct hit and calculations in Italy showed that only 3
per cent of field artillery shells actually fell into a trench. In September
1944, a field and a medium regiment fired nearly 500 shells over a
thirty-minute period at a small German strong point near San Martino in
Gattara. The strong point consisted of four weapons pits containing
machine-guns and three other slit trenches, all sited within a 50-yard radius
of each other. When the infantry advanced, they approached within 40 yards of their
objective before the Germans opened fire and stopped them. The (literally)
fatal mistake the infantry had committed was to wait fifteen minutes between
the end of the bombardment and arriving on their objective.</p>



<p>The main effect of artillery was not to kill the enemy, but
to degrade their morale. German soldiers defending the beaches in Normandy on 6
June 1944 reported that the ‘drum fire inspired in the defenders a feeling of
utter helplessness, which in the case of inexperienced recruits caused fainting
or indeed complete paralysis. Their instinct of self-preservation drove their
duty as soldiers, to fight and destroy the enemy, completely out of their
minds.’ Later in the month Gefreiter J. Seibt wrote in his diary</p>



<p>I am writing my war adventures in a dug-out approximately 50
metres away from Tommy. It is a dark, foggy and cold day, and the clothes from
yesterday are not dry yet. The frame of mind of all of us is miserable and the
only thought is always: “How will this all end?” Everyone is absolutely fed up.
Yes, that is due to the enemy artillery, which fired yesterday without a break.
Today one hears the fire in intervals of minutes, but it was not so calm,
particularly the drum fire. I don’t know how long this will last. I also don’t
know whether today is the 24th, 25th or 26th or 27th of June. My watch was
already knocked out of action during the first hour of the operation. Time,
however, is not money here. One dare not stick one’s head out of the dug-out,
as otherwise one stops a bullet immediately. The only salvation is death.</p>



<p>Experiments conducted in Britain, information gathered from
battles from Alamein onwards and POW interrogation reports suggested that
soldiers under continuous shellfire reached the limits of their psychological
endurance after between two and four hours of shelling. The crucial factor in
undermining the enemy’s morale was not the weight of individual shells but
their number, and for that task field guns were better suited than medium or
heavy artillery. Some formations, notably 43rd division, recognized the
implications of this, and from Normandy onwards began to employ ‘pepper-pot’
tactics. At the start of an attack every weapon under the division’s command,
including not only its field guns and mortars, but also its light anti-aircraft
guns, anti-tank guns, and medium machine-guns bombarded the enemy’s positions
in an effort to demoralize the defenders. By early 1945 such tactics were being
employed on a grand scale. During the opening stages of Operation VERITABLE,
the fire-power of XXX Corps 1050 artillery pieces was supplemented by 114
Bofors light anti-aircraft guns, 80 medium mortars, 60 Sherman tanks, 24
17-pdr. anti-tank guns, and 188 medium machine-guns.</p>



<p>British commanders were slow to adjust their fire-plans to
take account of the ways in which the Germans deployed their defending forces.
The most common reason why attacks stalled was because they encountered
unlocated German defences echeloned in depth beyond the range of their own
artillery support. In Normandy the bocage made it extremely difficult for the
gunners to locate their targets. 21 Army Group’s fire-plans tended to devastate
the foremost German-defended positions, but to leave the main line of
resistance relatively unscathed. GOODWOOD failed because, although the initial
British bombardment devastated the first German gun line and enabled VIII
Corps’s tanks to advance 4,000 yards, a second line some 3,000 yards behind it
remained intact. The first formation to recognize and try to overcome this
problem was II Canadian Corps, in operation TOTALIZE in August 1944. The
Canadians devised a fire-plan to co-ordinate the work of artillery,
heavy-bombers, and fighter-bombers to neutralize both the German defence lines
blocking their advance.</p>



<p>It was not until the middle of the Normandy campaign that
the army finally abandoned the last remnants of its pre-war conviction that
tanks and infantry within armoured divisions could and should operate
separately. By Alamein the British accepted that each armoured division needed
a whole lorried infantry brigade, but until Normandy they remained committed to
the idea that armoured and infantry brigades should fight separate, albeit
co-ordinated actions. The tanks’ role was to forge ahead when the terrain was
suitable, destroying the enemy’s armoured and unarmoured forces and dislocating
his lines of communication by deep penetrations or flank attacks. The
infantry’s function was to cover the advance of the tanks in close country, to
mop up and hold ground taken by the tanks, and to form a secure pivot around
which they could manoeuvre. In the close country of Tunisia and Italy, the two
brigades usually tried to work closely together, one advancing close behind the
other. But combined attacks by both the armoured and lorried infantry brigades
were deprecated because they required exceptional co-ordination and left the
divisional commander without any reserves. The role of the divisional artillery
was to neutralize or destroy hostile anti-tank guns to enable the tanks to
advance unhindered. To help them do so, by late 1942 most armoured divisions
had a regiment of self-propelled guns attached to its armoured brigade. Von
Thoma attributed Rommel’s defeat at Alamein to the fact that the British
gunners destroyed half of his anti-tank guns. It was an indication of how
dependent armour had become on artillery that during the North West European
campaign 11th Armoured Division expended only 50,764 rounds of tank gun
ammunition but 508,720 rounds of 25-pdr. ammunition.</p>



<p>It took the defeat of 22nd Armoured Brigade at Villers
Bocage and the abortive advance of the armoured divisions of VIII Corps during
GOODWOOD before armoured commanders recognized that tanks and infantry had to
operate on a far more intimate basis if they were to overcome the dense
anti-tank defences that the Germans prepared in North West Europe. After
GOODWOOD, on O’Connor’s initiative, 11th and Guards Armoured divisions did
reorganize themselves more flexibly. In close country, they operated in four
regimental groups. One armoured regiment married up with a lorried infantry
battalion, while the division’s armoured reconnaissance regiment operated with
the armoured brigade’s motor battalion. Henceforth, infantry actually rode on
the backs of the tanks so that they could give instant support to the armour.</p>



<p>But there were also many occasions when co-operation broke
down, sometimes with costly results. There were several common causes of
failure. Sometimes the attacking troops failed to carry out a proper
reconnaissance of enemy defences. On 23 April 1943, 2nd Infantry Brigade (1st
division), supported by two squadrons of Churchills from 142nd RAC, failed to
hold the gains it had made on Gueriat ridge in Tunisia because a line of
unlocated anti-tank guns knocked out several of its supporting tanks and the
Germans were able to mount a rapid counter-attack. Sometimes fire-plans were
inadequate. At Salerno a battalion attack failed because the artillery
fire-plan had failed to provide for a reserve of guns to deal quickly with
flanking machine-gun fire. Sometimes units were thrown into an attack without
sufficient time to ‘marry up’. In July 1944 in Normandy, two companies of 4th
Welch (53rd Welch Division) suffered sixty-seven casualties when they raided
the village of Esquay in part because their supporting Churchill tanks arrived
late at their rendezvous. The infantry commander had blithely assumed that they
would be able ‘to appear from out of the blue after the inf[antry] had advanced
900 yds and join smoothly in the attack’.</p>



<p>Perhaps the most common cause of failures in combined arms
operations was communications breakdown. The Royal Corps of Signals was
responsible for providing communications down to unit level. But communications
within each unit were provided by the unit itself. This was one reason why the
weakest link in the army’s communication system remained the infantry
battalion. At the end of the Tunisian campaign, Anderson decided that ‘The
question of forward infantry communications required special study. Practically
no progress has been made since the last war.’ Even during training, commanders
of artillery and armoured regiments realized that their success depended on the
efficiency of their signallers. But infantry commanders could carry on without
any form of electrical communications by relying on welltrained runners.</p>



<p>The result, according to one staff officer, was that ‘The
biggest clot in a battalion was made the Signal Officer’. The infantry were
also handicapped because they had to wait longer than other arms of service for
sufficient radio equipment, and the sets they did receive were too heavy and
operated on frequencies that were particularly susceptible to interference.
Their problems were made even worse by difficulties in providing sufficient
batteries and replacement signallers. The result, according to the commander of
an infantry training centre in the Middle East in 1943, was that ‘The standard
of r/t procedure is appallingly low’. Communications between infantry and their
supporting tanks remained an unresolved problem from Alamein to the end of the
war. When infantry and armoured units had the opportunity to train together
before a battle, their communications were usually satisfactory. When they did
not, they invariably broke down. This placed serious constraints on the
infantry’s tactical flexibility. They went into battle expecting that their
communications would collapse and ‘The result is that the plan had to be too
rigid, and once troops are committed it is impossible for them to adjust
themselves to the enemy’s reactions’.</p>



<p>Infantry that were closely supported by tanks and artillery
usually found it comparatively easy to arrive on their objective, albeit often
very slowly. But they also had to be able to hold it. Units that had studied
German tactics knew they had to prepare to meet a swift counter-attack. Shortly
after landing in Normandy, for example, a company of 10th Parachute battalion
repulsed a German counter-attack by directing the fire of two field regiments
onto the German troops as they formed up. They then allowed the survivors to
approach their positions before opening rapid fire at short range with their
own small arms and mortars. On 8 July 1944, Lieutenant Ranzinger of 21st Panzer
division, recorded that the previous day a counter-attack east of Caen by
infantry and tanks of his division was quickly stopped by a combination of
‘Murderous art[iller]y and mortar fire’ and infantry small arms fire. But
British units that had not prepared to meet a swift German counterattack and
had not practised a drill to consolidate their gains rapidly and bring forward
anti-tank guns and other heavy support weapons, were frequently driven off
their gains. On 18 June 1944, despite the support of several medium and seven
field regiments, an attack mounted by 231st Infantry brigade was driven out of
the village of Hottot in Normandy when German infantry infiltrated between its
two leading battalions and German tanks attacked them from the front.</p>



<p>Failures such as these suggest that even commanders as
determined and energetic as Montgomery and Horrocks could not overcome that
combination of weariness and sheer human inertia that overtook many units and
formations coming out of battle and force them to begin training for the next
one. After the occupation of Sicily, 50th division congratulated itself that,
despite its inability to get behind and cut off the German rearguards that had
opposed it, the division did not require any special training in operating in
close country. Time devoted to training was not always spent appropriately. In
anticipation of a swift advance inland from the beaches, before D-Day 7th
Armoured division trained almost exclusively for rapid, mobile exploitation
operations, whereas they would have done better to work on effecting better
infantry-tank co-operation. A few weeks after the landing a tank troop
commander in 24th Lancers noted in his diary ‘In the afternoon all Officers are
summoned to a lecture in a nearby field, given by Major Bourne, 21C of the 3rd
R.T.R., who has apparently had quite a lot of experience of fighting in this
class of country. It is a warm day, and a lot of drowsy Officers pay scant
attention to this important advice . . .’.</p>



<p>In December 1943 the DMT at 15 Army Group in Italy
circulated, with Alexander’s endorsement, a report on recent operations that
concluded</p>



<p>Our tactical methods are thorough and methodical but slow
and cumbersome. In consequence our troops fight well in defence and our
set-piece attacks are usually successful, but it is not unfair to say that
through lack of enterprise in exploitation we seldom reap the full benefit of
them. We are too flank-conscious, we over-insure administratively, we are by
nature too apprehensive of failure and our training makes us more so.</p>



<p>It was, in fact, a remarkably candid and generally accurate
assessment of the operational and tactical capability of the army. It omitted
only one salient fact. This system served the British army’s needs remarkably
well. It delivered victory at an acceptable cost in human terms and without breaking
the morale of front line units. The British army did not win its battles from
Alam Halfa to the Rhine by the simple application of ‘brute force’ and a
reversion to the methods of 1918. From the autumn of 1942 onwards, division for
division, the British did enjoy a quantitative superiority in weapons and
munitions. This was the product of three factors: their own factories were
finally coming on full-stream; supplies were being delivered in growing
quantities from the USA; and the bulk of the German army was being bled white
in Russia. However, commanders in North Africa before Alamein had also enjoyed
this superiority and had shown that they did not know how to exploit it.
Furthermore, their quantitative superiority was to some extent offset by the qualitative
inferiority of many of their weapons. Within a doctrine that continued to
constrain the initiative of subordinate commanders, they developed more
efficient C31 systems and new operational and tactical methods. The key to the
British army’s success from Alam Halfa onwards was that they had discovered how
to employ the weapons they possessed in such a way as to exploit their
opponent’s weaknesses.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-963469861-5ccdddedebdcb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469861-5ccdddedebdcb',  {
						collapseEmpty: 'before',
						sectionId: '963469861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-963469864-5ccdddedebdd0">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-963469864-5ccdddedebdd0',  {
						collapseEmpty: 'before',
						sectionId: '963469864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="atatags-963469865-5ccdddedebdf0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-963469865-5ccdddedebdf0', {
                    sectionId: '963469865',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39191" class="share-facebook sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39191" class="share-linkedin sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39191" class="share-twitter sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-39191" class="share-pinterest sd-button share-icon" href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-96346986-39191-5ccdddedecc48' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=96346986&amp;post_id=39191&amp;origin=weaponsandwarfare.wordpress.com&amp;obj_id=96346986-39191-5ccdddedecc48&amp;domain=weaponsandwarfare.com' data-name='like-post-frame-96346986-39191-5ccdddedecc48'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://weaponsandwarfare.com/category/armies/" rel="category tag">Armies</a>, <a href="https://weaponsandwarfare.com/category/british/" rel="category tag">British</a> by <a href="https://weaponsandwarfare.com/author/critcalmass/">MSW</a>. Bookmark the <a href="https://weaponsandwarfare.com/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" title="Permalink to Monty’s Army: Alam Halfa to the Rhine&nbsp;III" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-39191 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://weaponsandwarfare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="556bb04100" /><input type="hidden" name="_wp_http_referer" value="/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3acfe2028e" /></p>
<input type="hidden" name="genseq" value="1556995565" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201918y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/weaponsandwarfare.wordpress.com\/public.api\/connect\/?action=request&domain=weaponsandwarfare.com","logoutURL":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?action=logout&_wpnonce=f7c39237fe","homeURL":"https:\/\/weaponsandwarfare.com\/","postID":"39191","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="96346986" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://weaponsandwarfare.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Weapons and Warfare" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cebc8cabfc" /><input type="hidden" name="_wp_http_referer" value="/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/weaponsandwarfare.com\/2019\/05\/05\/montys-army-alam-halfa-to-the-rhine-iii\/":39191};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/05/montys-army-alam-halfa-to-the-rhine-iii/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"96346986","siteName":"Weapons and Warfare","siteURL":"https:\/\/weaponsandwarfare.com","icon":"<img alt='' src='https:\/\/weaponsandwarfare.files.wordpress.com\/2018\/08\/cropped-22360_rd.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F&signup_flow=account&domain=weaponsandwarfare.com","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"90db67bd5f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7fa11a45eb\" \/>","referer":"https:\/\/weaponsandwarfare.com\/2019\/05\/05\/montys-army-alam-halfa-to-the-rhine-iii\/","canFollow":"1","feedID":"85380269","statusMessage":"","customizeLink":"https:\/\/weaponsandwarfare.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fweaponsandwarfare.wordpress.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F","postID":"39191","shortlink":"https:\/\/wp.me\/p6wgfE-ac7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/weaponsandwarfare.com\/39191","statsLink":"https:\/\/wordpress.com\/stats\/post\/39191\/weaponsandwarfare.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 920 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F&signup_flow=account&domain=weaponsandwarfare.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"d051b1250b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2019%2F05%2F05%2Fmontys-army-alam-halfa-to-the-rhine-iii%2F","blog_id":"96346986","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=96346986&v=wpcom&tz=8&user_id=0&subd=weaponsandwarfare","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSD1AHfxCPgtLU7Zzma3GysrcnFXSUaYrYLztn39nxwRyE8i6hS6AZejyRwvDZaH6ATclmEUweyTEYmpDhmDHjQbreYFybySmT+1IsQspbW4giYjDnxpKrKK6938p6GdEBzxTwHtIfoEKcqR8xMXTGjyxIDN4YP189/8HHXKp+IhRGzpDQBiMTXuEVHdmXq4hORrCSE8aSCX/CGGk54QW7UyFFqaba96VK5N1CumS3/OPwa9kW18X4eP4Jzbbrlkcy+sxoQGMKZS+xArX9JmKLSTw3O/gok2Hw0Vb6g+ckBiMpAh9kJDeusZDe7dtj2+5fdq/7p1Z/AXVeF98='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'96346986','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'96346986','v':'wpcom','tz':'8','user_id':'0','post':'39191','subd':'weaponsandwarfare'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTUGROMXV0cTFffCYtJmQyT0d5PyUvWVhsbHVmV01IJmUtNHdaNmhZUXY2ZXc9YS9kX012X1h8MDNXNzlTXWxMP294enpmeF9BN0dzZWhSYyVkTDI3P0RdNmI5ZzBmLkRSWVZWZkVCMzdsZ1ZXeVRrekk2VE49Py54OVFEdkRZbg=='}]);
_stq.push([ 'clickTrackerInit', '96346986', '39191' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.115 seconds
	100224 bytes batcached for 300 seconds
-->
