<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Kesselring’s Winter Position | Weapons and Warfare</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://weaponsandwarfare.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ygn5enq"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active #site-title a{font-weight:600;font-style:italic}@media print{.wf-active #site-title a{font-style:italic;font-weight:600}}.wf-active blockquote, .wf-active body{font-family:"Libre Baskerville",serif}.wf-active body, .wf-active input, .wf-active textarea{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active blockquote cite{font-family:"Libre Baskerville",serif}.wf-active .gallery-caption, .wf-active .wp-caption .wp-caption-text{font-family:"Libre Baskerville",serif}.wf-active .entry-header .comments-link .leave-reply{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:italic;font-weight:600}.wf-active .page-title{font-weight:600;font-style:italic}.wf-active .entry-title{font-weight:600;font-style:italic}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .entry-content h1, .wf-active .entry-content h2{font-weight:600;font-style:italic}.wf-active .comment-content h3, .wf-active .entry-content h3{font-style:italic;font-weight:600}.wf-active #author-description h2{font-weight:600;font-style:italic}.wf-active .singular .entry-title{font-weight:600;font-style:italic}.wf-active .error404 .widgettitle{font-style:italic;font-weight:600}.wf-active h1.showcase-heading{font-weight:600;font-style:italic}.wf-active section.recent-posts .other-recent-posts .entry-title{font-style:italic;font-weight:600}.wf-active .widget-title{font-weight:600;font-style:italic}.wf-active .widget_twentyeleven_ephemera .widget-entry-title{font-weight:600;font-style:italic}.wf-active #comments-title{font-weight:600;font-style:italic}.wf-active #reply-title{font-weight:600;font-style:italic}@media print{.wf-active .entry-title, .wf-active .singular .entry-title{font-style:italic;font-weight:600}}</style>
<meta name="google-site-verification" content="VKRey1hKxmlUPzSRlMVRKvSz_yz4AS_JoRzVkaVByls" />
<meta name="msvalidate.01" content="17FB8C5AC5DCC4D2FE269B5CC6634A7D" />
<meta name="p:domain_verify" content="e2e3e308df87c9b31e823d89c8b95552" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=weaponsandwarfare.com&amp;id=96346986&amp;t=1521200807&amp;back=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//weaponsandwarfare.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Feed" href="https://weaponsandwarfare.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Comments Feed" href="https://weaponsandwarfare.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Weapons and Warfare &raquo; Kesselring’s Winter Position Comments Feed" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU1tywyAMvFBVJp0kk350ehbAik0CFoOwPbl9wSRNnQfNj63FWmm1FmLyoKmP2EfhBvB2aE3PYvKaHLAzFk836F0zv4nHNGuOyOKA0Ut9hBndpStL7bUPhUY2LFpLStrXcuOUPp3Q4og9jB81PQGtjNiAJ443qEbTFDCdOy9jznDYGJn6uZRWozm/vbBy2CUPqm2KrUr5gMyQns4MDmKXGv0jz2UpxV+REpcnhWpET9EkNv8GdzVLK+EHtTBVcDxZhFleVb9pWky+RvJnh2dijcKDYh2MjyYL25O1NNXyOxoxgBqUsvhC+YsiJm2khTL+X1Ajt0hgScusbQFgb6UJ9T3Lm5rCdv4dV1gjSZ2LKxmuUS09O1yUCO5kyL3O76rhZfgkh5bg2TJ062eX8YHPedgSQxtMA7Jv0g5y9ZZcuNkiBgNlCW5gLvDtvlab1fZzt1mtd4cfTwLDMA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://weaponsandwarfare.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Balkans and Italy&nbsp;1943-44' href='https://weaponsandwarfare.com/2018/03/16/the-balkans-and-italy-1943-44/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/" />
<link rel='shortlink' href='https://wp.me/p6wgfE-7Ko' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kesselring’s Winter Position" />
<meta property="og:url" content="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/" />
<meta property="og:description" content="The bitter and costly winter campaign to breach the line by which the Germans defended the approaches to Rome. Advance along the central mountain spine being impossible, the Eighth and Fifth Armies…" />
<meta property="article:published_time" content="2018-03-16T07:54:57+00:00" />
<meta property="article:modified_time" content="2018-03-16T07:54:57+00:00" />
<meta property="og:site_name" content="Weapons and Warfare" />
<meta property="og:image" content="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="510" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@mitchaskari" />
<meta name="twitter:text:title" content="Kesselring’s Winter Position" />
<meta name="twitter:image" content="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@mitchaskari" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/72c56572f078c3f37c94bb88d10d22ff?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/72c56572f078c3f37c94bb88d10d22ff?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/72c56572f078c3f37c94bb88d10d22ff?s=114" />
<link rel='openid.server' href='https://weaponsandwarfare.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://weaponsandwarfare.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://weaponsandwarfare.com/osd.xml" title="Weapons and Warfare" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Weapons and Warfare" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="History and Hardware of Warfare" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://weaponsandwarfare.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/72c56572f078c3f37c94bb88d10d22ff?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Kesselring’s Winter Position | Weapons and Warfare on WordPress.com" />
<meta name="description" content="The bitter and costly winter campaign to breach the line by which the Germans defended the approaches to Rome. Advance along the central mountain spine being impossible, the Eighth and Fifth Armies’ offensive efforts were confined to short stretches on either coast, on fronts at most twenty miles long. This – and the failure of&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://weaponsandwarfare.files.wordpress.com/2017/07/gbvtrfsrf.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyeleven', amp: false, siteid: 96346986 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-29784 single-format-standard custom-background mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-963469862-5aabaea7eca95">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-963469862-5aabaea7eca95',  {
					collapseEmpty: 'before',
					sectionId: '963469862',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1782242674" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1782242674");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1782242674",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://weaponsandwarfare.com/" rel="home">Weapons and Warfare</a></span></h1>
				<h2 id="site-description">History and Hardware of Warfare</h2>
			</hgroup>

						<a href="https://weaponsandwarfare.com/">
									<img src="https://weaponsandwarfare.files.wordpress.com/2016/05/chateautopheader.jpg" width="960" height="260" alt="" />
							</a>
			
								<form method="get" id="searchform" action="https://weaponsandwarfare.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu"><ul>
<li ><a href="https://weaponsandwarfare.com/">Home</a></li><li class="page_item page-item-1"><a href="https://weaponsandwarfare.com/about/">About</a></li>
<li class="page_item page-item-28452"><a href="https://weaponsandwarfare.com/the-war-of-the-spanish-succession-france/">THE WAR OF THE SPANISH SUCCESSION –&nbsp;FRANCE</a></li>
<li class="page_item page-item-13389"><a href="https://weaponsandwarfare.com/15-cm-flak-50-55-60-60f/">15 cm Flak 50, 55, 60 &amp;&nbsp;60F</a></li>
<li class="page_item page-item-13539"><a href="https://weaponsandwarfare.com/british-army-1820-45/">British Army 1820-45</a></li>
<li class="page_item page-item-15873"><a href="https://weaponsandwarfare.com/b-52s-the-last-argument-of-presidents/">B-52s  &#8211; The Last Argument of&nbsp;Presidents</a></li>
<li class="page_item page-item-15974"><a href="https://weaponsandwarfare.com/british-aerial-ordnance-exotica/">British Aerial Ordnance&nbsp;Exotica</a></li>
<li class="page_item page-item-15985"><a href="https://weaponsandwarfare.com/15985-2/">Aircraft Ordnance</a></li>
<li class="page_item page-item-17464"><a href="https://weaponsandwarfare.com/urban-warfare-in-berlin/">URBAN WARFARE IN&nbsp;BERLIN</a></li>
<li class="page_item page-item-19929"><a href="https://weaponsandwarfare.com/douglas-macarthur/">DOUGLAS MACARTHUR</a></li>
<li class="page_item page-item-20763"><a href="https://weaponsandwarfare.com/warfare-prehistoric-eras-to-600-c-e/">WARFARE &#8212; Prehistoric Eras to 600 C.&nbsp;E.</a></li>
<li class="page_item page-item-20765"><a href="https://weaponsandwarfare.com/warfare-600-c-e-to-1450/">WARFARE – 600 C. E. to&nbsp;1450</a></li>
<li class="page_item page-item-20767"><a href="https://weaponsandwarfare.com/warfare-1450-to-1750/">WARFARE – 1450 to&nbsp;1750</a></li>
<li class="page_item page-item-20769"><a href="https://weaponsandwarfare.com/warfare-1750-to-1900/">WARFARE – 1750 to&nbsp;1900</a></li>
<li class="page_item page-item-20771"><a href="https://weaponsandwarfare.com/warfare-1900-to-1950/">WARFARE – 1900 to&nbsp;1950</a></li>
<li class="page_item page-item-20774"><a href="https://weaponsandwarfare.com/warfare-1950-to-2010/">WARFARE – 1950 to&nbsp;2010</a></li>
<li class="page_item page-item-20776"><a href="https://weaponsandwarfare.com/world-war-i/">World War I</a></li>
<li class="page_item page-item-20779"><a href="https://weaponsandwarfare.com/world-war-ii/">World War II</a></li>
</ul></div>
			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://weaponsandwarfare.com/2018/03/16/the-balkans-and-italy-1943-44/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-29784" class="post-29784 post type-post status-publish format-standard hentry category-history">
	<header class="entry-header">
		<h1 class="entry-title">Kesselring’s Winter Position</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/" title="3:54 pm" rel="bookmark"><time class="entry-date" datetime="2018-03-16T15:54:57+00:00">March 16, 2018</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://weaponsandwarfare.com/author/critcalmass/" title="View all posts by MSW" rel="author">MSW</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg"><img data-attachment-id="29785" data-permalink="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/101aaf481f55c5fc0dbe8af44d8f4e67/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg" data-orig-size="835,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="101aaf481f55c5fc0dbe8af44d8f4e67" data-image-description="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=584&#038;h=357" class="alignnone size-large wp-image-29785" src="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=584&#038;h=357" alt="" width="584" height="357" srcset="https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=584&amp;h=357 584w, https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=150&amp;h=92 150w, https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=500&amp;h=305 500w, https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg?w=768&amp;h=469 768w, https://weaponsandwarfare.files.wordpress.com/2018/03/101aaf481f55c5fc0dbe8af44d8f4e67.jpg 835w" sizes="(max-width: 584px) 100vw, 584px" /></a></p>
<p><a href="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg"><img data-attachment-id="29786" data-permalink="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/italydefenselinessouthofrome1943_4/" data-orig-file="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg" data-orig-size="1280,873" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ItalyDefenseLinesSouthofRome1943_4" data-image-description="" data-medium-file="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=500" data-large-file="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=584&#038;h=398" class="alignnone size-large wp-image-29786" src="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=584&#038;h=398" alt="" width="584" height="398" srcset="https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=584&amp;h=398 584w, https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=1168&amp;h=796 1168w, https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=150&amp;h=102 150w, https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=500&amp;h=341 500w, https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=768&amp;h=524 768w, https://weaponsandwarfare.files.wordpress.com/2018/03/italydefenselinessouthofrome1943_4.jpg?w=1024&amp;h=698 1024w" sizes="(max-width: 584px) 100vw, 584px" /></a></p>
<p>The bitter and costly winter campaign to breach the line by which the Germans defended the approaches to Rome. Advance along the central mountain spine being impossible, the Eighth and Fifth Armies’ offensive efforts were confined to short stretches on either coast, on fronts at most twenty miles long. This – and the failure of the British and Americans to co-ordinate their offensives – greatly simplified Kesselring’s strategy, since it allowed him to leave his central sector almost undefended while concentrating his best divisions on the Mediterranean and Adriatic flanks. German troops in Italy, because they had been drawn from OKW’s central mobile reserve, were of high quality and would remain so throughout the Italian war. In October Kesselring deployed the 3rd and 15th Panzergrenadier Divisions against the Fifth Army, with the Hermann Goering in reserve, and the 16th and 26th Panzer, 29th Panzergrenadier and 1st Parachute, together with two infantry divisions, on the Adriatic flank. Against these nine divisions the Allies could deploy only nine of their own, of which one alone was armoured; and, although Clark and Montgomery had additional tank resources in independent units, they did not enjoy material superiority, nor could they count on their total command of the air to unseat the Germans from their fortified positions. Airpower has its limitations, which the topography of Italy made all too evident. The Allied air forces posed no threat to the defenders: established on and behind steep, rocky hillsides, they had no need to manoeuvre and required only the barest of essentials to sustain their resistance. Historians might have recalled that Italy had only twice in modern times been overrun in a rapid offensive, first by Charles VIII of France in 1494 and second by Napoleon after Marengo in 1800. In the first case the French had brought a revolutionary weapon, mobile cannon, to the campaign, and in the second they had been confronted by inept and divided opponents. Neither condition obtained in the winter of 1943. The Allies enjoyed at best material parity in a battle with a resolute and skilful enemy who had nothing to lose and much to gain by standing his ground. The effort to make him loosen his grip on the crags and outcrops of the Apennines was to involve the British and Americans in the bitterest and bloodiest of their struggles with the Wehrmacht on any front of the Second World War.</p>
<p>The bloodiness of the Italian fighting was felt all the harder by the Allied Mediterranean Force because, by a chance of assignment, so many of its divisions were drawn from narrowly localised recruiting areas. The US 36th and 45th Divisions were respectively Texas and Oklahoma formations of the National Guard, while the British 56th and 46th Divisions came from London and the North Midlands. The two Indian divisions, 4th and 8th, were raised from the ‘martial race’ minority of the Raj, while the 1st Canadian was formed of volunteers from a dominion which, after the tragedy of a failed raid on Dieppe in August 1942, harboured ill-concealed suspicions about the freedom with which British generals shed its soldiers’ blood. Three other groups of soldiers under Alexander’s command, the 2nd New Zealand Division and the French Moroccan and the Polish II Corps, were renowned for their hardihood; the Poles in particular demonstrated the fiercest determination to pay back the enemy for the sufferings inflicted on their country since 1939. However, in the prevailing circumstances, all three lacked any easy means to make good the losses they suffered at the front. Recognition of the human fragility of the instrument under their command afflicted all the Allied generals throughout the battle for Italy and deeply affected their conduct of it.</p>
<p>Some of the most harassing fighting was to follow immediately on the Salerno success, as the Allies drove forward to attack the Winter Position which Kesselring was busily fortifying between Gaeta and Pescara. Its western end, hinged on the great fortress abbey of Monte Cassino, where Benedict had established the roots of European monasticism in the sixth century, was known as the Gustav Line and was the strongest section of the whole position. Its approaches were strong also and were to cost the Allies heavily in the five offensives they launched between 12 October and 17 January to reach it. From 12 to 15 October the Fifth Army established bridgeheads across the Volturno, just north of Naples. Meanwhile on the Adriatic coast the Eighth Army crossed the river Trigno beyond Termoli, which had been captured on 6 October, and then breasted up to the line of the river Sangro. The Sangro battle (20 November to 2 December) proved particularly difficult. Winter rains turned the river to spate and forced both sides into inactivity during the first week. When Montgomery got his army across he was prevented from exploiting his success by the tenacious German defence of the coastal town of Ortona, where the 1st Canadian Division suffered heavy casualties in house-to-house fighting. Sangro was Montgomery’s last Mediterranean theatre battle before he left to assume command of the Overlord forces.</p>
<p>While the Sangro campaign was in progress, the Fifth Army had been inching forward, through a maze of broken country and enemy demolitions, to the river Garigliano, from which the valley of the Liri led past the Monte Cassino massif towards Rome. The approaches to the Liri were, however, dominated by the peaks of Monte Camino, Rotondo and Sammucro, each of which had to be scaled and conquered in a succession of bitter actions between 29 November and 21 December. Winter snowstorms then imposed a pause until 5 January, when the American and French divisions of the Fifth Army attacked again to reach the Rapido river, which flows into the Liri below the Cassino heights. As a final move in his drive to enter the Liri valley, Clark ordered the 36th (Texas) Division to make an assault crossing of the Rapido, on the seaward side between Cassino and its junction with the Liri, on 20 January 1944.</p>
<p>The American engineer commander responsible for clearing the mines with which the Germans had strewn the battlefield, and in charge of bridging the watercourse once the infantry had crossed in assault boats, warned beforehand that ‘an attack through a muddy valley that was without suitable approach routes and exit roads and that was blocked by organised defences behind an unfordable river [would] create an impossible situation and result in a great loss of life.’ His prediction was gruesomely borne out in practice. The Texans tried for three days to cross the river; some did, but all help failed to reach them, and most of them swam back to the near side. When the operation was abandoned, 1000 were dead, out of an infantry strength of less than 6000. The after-action report of the 15th Panzergrenadier Division which opposed them conveyed no sense of the disaster it had inflicted, merely stating that it had ‘prevented enemy troops crossing’. The repulse of the Texan attack ended all Mark Clark’s hopes for an early breakthrough to Rome up Highway 6, the main north-south route on the Mediterranean coast. He did not despair of capturing Rome quickly, however, for since 3 November a plan, sponsored by Eisenhower, had been afoot to unhinge the Winter Position by an amphibious landing in the Fifth Army’s rear at Anzio, close to Rome. The genesis of the plan was not entirely military; it partook of the politics of the Second Front, in particular the controversial plan to match Overlord in Normandy with another landing (Anvil, later Dragoon) in the south of France. General Walter Bedell Smith, Eisenhower’s chief of staff, personally regarded Anvil as a wasteful diversion. However, it was his duty to facilitate it, and he recognised that for its support it required the retention by the Central Mediterranean Force of a considerable portion of its landing fleet scheduled to leave Italy for England at the end of 1944, since Anvil could only be launched from northern Italy. Possession of a line running from Pisa to Rimini was regarded as essential for a successful launching of Anvil; to reach it by mid-1944 the Fifth Army would have to get north of Rome quickly; and to advance beyond Rome it would require landing craft to make a descent behind the Winter Position at once – hence Anzio and Operation Shingle.</p>
<p>The logistic calculation was flawless, the operational practice was lamentable. According to Bedell Smith’s plan, sixty Landing Ships Tank (the key amphibious vessel) were detained in the Mediterranean until 15 January, a terminal date later extended to 6 February. On 22 January the US VI Corps, which included a large complement of British troops as well as the American 1st Armoured and 3rd Divisions, commanded by General John P. Lucas, debarked at Anzio thirty miles south of Rome. The landing achieved complete surprise; neither the Abwehr nor Kesselring’s staff had detected any sign of its preparation. Had Lucas risked rushing at Rome the first day, his spearheads would probably have arrived, though they would have soon been crushed; nevertheless he might have ‘staked out claims well inland’, as Montgomery was to try to do in Normandy. In the event he did neither but confined himself to landing large numbers of men and vehicles and securing the perimeter of a tiny bridgehead. He thus achieved the worst of both worlds, exposing his force to risk without imposing any on the enemy. The Germans, rescued from crisis by his inactivity, hastily assembled ‘emergency units’ (Alarmeinheiten) from soldiers returning from leave, and these were rushed to Anzio while formed units were transferred from the north and quiet sectors of the Winter Position. When Lucas tried to move inland on 30 January he found the way barred; and on 15 February the newly formed Fourteenth Army counter-attacked him. This offensive, codenamed Fischgang, was undertaken in great strength on Hitler’s orders as a warning to the Allies that an Anglo-American landing could be thrown into the sea, and as a reassurance to the German people of the fate that awaited the invaders of northern Europe. Fischgang failed; but it left Lucas’s men besieged in squalor and danger. He was relieved on 23 February and his successor, General Lucius Truscott, was left to sustain the defence for the next three months.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-963469861-5aabaea7f27b4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-963469861-5aabaea7f27b4',  {
					collapseEmpty: 'before',
					sectionId: '963469861',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-963469864-5aabaea7f27ee">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-963469864-5aabaea7f27ee',  {
					collapseEmpty: 'before',
					sectionId: '963469864',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-2133586222" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2133586222");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2133586222",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-645151038" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-645151038");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-645151038",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-963469865-5aabaea7f2875">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-963469865-5aabaea7f2875', {
                    sectionId: '963469865',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29784" class="share-google-plus-1 sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29784" class="share-facebook sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29784" class="share-linkedin sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29784" class="share-twitter sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-29784" class="share-pinterest sd-button share-icon" href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-96346986-29784-5aabaea80329c' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=96346986&amp;post_id=29784&amp;origin=weaponsandwarfare.wordpress.com&amp;obj_id=96346986-29784-5aabaea80329c' data-name='like-post-frame-96346986-29784-5aabaea80329c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://weaponsandwarfare.com/category/history/" rel="category tag">History</a> by <a href="https://weaponsandwarfare.com/author/critcalmass/">MSW</a>. Bookmark the <a href="https://weaponsandwarfare.com/2018/03/16/kesselrings-winter-position/" title="Permalink to Kesselring’s Winter Position" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-29784 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/16/kesselrings-winter-position/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://weaponsandwarfare.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c0a6f0bacb" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/kesselrings-winter-position/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c222925fdf" /></p>
<input type="hidden" name="genseq" value="1521200808" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/weaponsandwarfare.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?action=logout&_wpnonce=363b3b3d11","homeURL":"https:\/\/weaponsandwarfare.com\/","postID":"29784","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="96346986" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://weaponsandwarfare.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Weapons and Warfare" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f9eacf6f1" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/kesselrings-winter-position/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/weaponsandwarfare.com\/2018\/03\/16\/kesselrings-winter-position\/":29784};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/16/kesselrings-winter-position/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"96346986","siteName":"Weapons and Warfare","siteURL":"https:\/\/weaponsandwarfare.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/72c56572f078c3f37c94bb88d10d22ff?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"26f473c113","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"65db8bb824\" \/>","referer":"https:\/\/weaponsandwarfare.com\/2018\/03\/16\/kesselrings-winter-position\/","canFollow":"1","feedID":null,"statusMessage":"","customizeLink":"https:\/\/weaponsandwarfare.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fweaponsandwarfare.wordpress.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F","postID":"29784","shortlink":"https:\/\/wp.me\/p6wgfE-7Ko","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/weaponsandwarfare.com\/29784","statsLink":"https:\/\/wordpress.com\/stats\/post\/29784\/weaponsandwarfare.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 630 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/weaponsandwarfare.com\/wp-admin\/admin-ajax.php","nonce":"fd2b735529","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/weaponsandwarfare.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fweaponsandwarfare.com%2F2018%2F03%2F16%2Fkesselrings-winter-position%2F","blog_id":"96346986","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=96346986&v=wpcom&tz=8&user_id=0&subd=weaponsandwarfare","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdlOxDAM/CFS74V4QnwKSlO36zQXdrpl/55U0KWgVaR9sjOeGR+BOSkTQ8aQwQp0eCGD6bOx8gSbkp9UctNAQcDRiAIfE0541qFzyCuZgnFTV4rFyETvi1AxJndtPIWK48r9drZLixZkpoSPiP4AFeFM3YBZoHVxEEWqj87F+d+zotdd2Ua1msFrycglU/GCzLSsfsMedMiszVgbW5tMMSyiW3bv7pJ+T73Fbfkwvv6EZsu6d1vNcRJ0YDGnMpdagdp8I4nHrI7NDt5LZ+gj+wo/Rcmqd5oY5KyZwrDGInrzr/vnw353Op5eDvYL96T8pQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "weaponsandwarfare.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'96346986','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'96346986','v':'wpcom','tz':'8','user_id':'0','post':'29784','subd':'weaponsandwarfare'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTa2h3OUxaa2dWeDgtZ3hIYXN8Wn5nNlU0bDlyY01IZVBxc2pifE4xPUMsPVtGc1pxMGpSejUsZ2c0bkJhWXFKYlQ/b0pCSEksT05NSGlYTWR1TyVMZ1ZHRUU0QlcydCtIa01NWGsuRHFPeDlYMl0lM3dpJiwlWEQvLCtrRCtbblc='}]);
_stq.push([ 'clickTrackerInit', '96346986', '29784' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>